<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			8 Afghan women graduate from USAID&#8217;s Engineering and Architecture Internship program | Wadsam		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://wadsam.com/wp-content/uploads/2012/02/favicon-img.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://wadsam.com/feed/" title="Wadsam latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://wadsam.com/comments/feed/" title="Wadsam latest comments" />
		<link rel="pingback" href="http://wadsam.com/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://wadsam.com/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; Feed" href="http://wadsam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; Comments Feed" href="http://wadsam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; 8 Afghan women graduate from USAID&#8217;s Engineering and Architecture Internship program Comments Feed" href="http://wadsam.com/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/wadsam.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8f309990a891807cdc20f381a4c41384"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://wadsam.com/wp-content/themes/quadrum-theme/style.css?ver=8f309990a891807cdc20f381a4c41384' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-group-css' href='http://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-theme-my-login-3270da4f9b0c12fde29380e742779a7a.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://wadsam.com/wp-includes/css/dashicons.min.css?ver=8f309990a891807cdc20f381a4c41384' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=8f309990a891807cdc20f381a4c41384' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://wadsam.com/wp-content/themes/quadrum-theme/css/responsive.css?ver=8f309990a891807cdc20f381a4c41384' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-group-css' href='http://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-ie-only-styles-111d07b581b7acdbbfc69faae125a662.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://wadsam.com/wp-content/themes/quadrum-theme/css/fonts.php?ver=8f309990a891807cdc20f381a4c41384' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://wadsam.com/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=8f309990a891807cdc20f381a4c41384' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/wadsam.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wadsam.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://wadsam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"67426d7b88","ajaxurl":"http:\/\/wadsam.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1000","coc":"0","fb_id":"341043759274069","cooc":"0","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-layerslider-23ef92af443ddf9d746756a1ac10323e.js'></script>
<link rel='https://api.w.org/' href='http://wadsam.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wadsam.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wadsam.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wadsam.com/?p=24445' />
<link rel="alternate" type="application/json+oembed" href="http://wadsam.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwadsam.com%2Fafghan-business-news%2F8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wadsam.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwadsam.com%2Fafghan-business-news%2F8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222%2F&#038;format=xml" />
				<script src="//connect.facebook.net/en_US/all.js"></script>
			<meta property="fb:admins" content="wadsam" />
<meta property="fb:page_id" content="wadsam" />
<meta property="og:site_name" content="Wadsam" />
<meta property="og:title" content="8 Afghan women graduate from USAID’s Engineering and Architecture Internship program" />
<meta property="og:url" content="http://wadsam.com/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/" />
<meta property="og:description" content="Graduation commenced today for USAID’s Afghan Women in Engineering and Architecture Internship program when eight female engineers and architects completed the program. The program was established by USAID in 2011." />
<meta property="og:country_name" content="Afghanistan" />
<meta property="og:email" content="info@wadsam.com" />
<meta property="og:type" content="article" />
<link rel="stylesheet" href="/wp-content/plugins/widgetkit/cache/widgetkit-57407c65.css" />
<script src="/wp-content/plugins/widgetkit/cache/widgetkit-b6bfd0ea.js"></script>
<!--[if lte IE 8]><link rel="stylesheet" href="/wp-content/plugins/widgetkit/css/ie.css" /><![endif]-->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//wadsam.com/?wordfence_logHuman=1&hid=1E2360833AD662CF493959D113626EDD');
</script>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://wadsam.com/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<meta property="og:site_name" content="Wadsam" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="199012466820517" />
<meta property="og:url" content="http://wadsam.com/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/" />
<meta property="og:title" content="8 Afghan women graduate from USAID&#039;s Engineering and Architecture Internship program - Wadsam" />
<meta property="og:description" content="Graduation commenced today for USAID’s Afghan Women in Engineering and Architecture Internship program when eight female engineers and architects completed the program. The program was established by USAID in 2011." />
<meta property="og:image" content="http://wadsam.com/wp-content/uploads/2017/01/IMG_2574.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="article:published_time" content="2017-01-24T09:01:56+00:00" />
<meta property="article:modified_time" content="2017-01-24T09:01:56+00:00" />
<meta property="article:author" content="http://wadsam.com/author/wadsam/" />
<meta property="article:section" content="Afghan Business" />
<meta property="article:tag" content="Afghan female engineers" />
<meta property="article:tag" content="Afghan women" />
<script src='//connect.facebook.net/en_EN/all.js#xfbml=1'></script>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-24445 single-format-standard wpb-js-composer js-comp-ver-4.2.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header">
	
									<div class="header-topmenu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<ul class="left">
									<li><a href="http://www.facebook.com/sharer/sharer.php?u=http://wadsam.com" data-url="http://wadsam.com" class="topmenu-link topmenu-facebook ot-share"><i class="fa fa-facebook"></i><span class="counter count">0</span></a></li>
									
									<li><a href="https://plus.google.com/share?url=http://wadsam.com" class="topmenu-link topmenu-google ot-pluss"><i class="fa fa-google-plus"></i><span class="counter count">0</span></a></li>
									<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://wadsam.com&title=8+Afghan+women+graduate+from+USAID%26%238217%3Bs+Engineering+and+Architecture+Internship+program" data-url="http://wadsam.com" class="topmenu-link topmenu-linkedin ot-link"><i class="fa fa-linkedin"></i><span class="counter count">0</span></a></li>
								</ul>
														<!--BBCM-->
<div class="header-topmenu-select"><span class="english">English</span> | <a href="http://dari.wadsam.com" class="dari">دری</a></div>
<div class="header-search">
								<form method="get" action="http://wadsam.com" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Type &amp; hit enter" value="" class="search-box" name="s" id="s" />
								</form>
							</div>

<!--END BBCM -->
						<!-- END .wrapper -->
						</div>
					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="http://wadsam.com"><img src="http://wadsam.com/wp-content/uploads/2014/12/WadsamLogo.200.png" alt="Wadsam" /></a>
															</div>
														<div class="header-advert">
								<!-- Responsive 728x90 -->
<ins class="adsbygoogle responsive-728x90" style="display:inline-block" data-ad-client="ca-pub-5345232801499574" data-ad-slot="1955893830" data-ad-format="horizontal"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>								</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-99" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://wadsam.com">Home<i></i></a></li>
<li id="menu-item-95" style="border-top: 4px solid #48b3e5; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://wadsam.com/category/afghan-business-news/"><span>Afghan Business<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-16987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-16986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://wadsam.com/category/afghan-business-news/">Afghan Business</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://wadsam.com/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/"><img src="http://wadsam.com/wp-content/uploads/2017/01/IMG_2574-255x120_c.jpg" alt="8 Afghan women graduate from USAID&#8217;s Engineering and Architecture Internship program" /></a>
											<h3><a href="http://wadsam.com/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/">8 Afghan women graduate from USAID&#8217;s Engineering and Architecture Internship program</a></h3>
											<p>Graduation commenced today for USAID’s Afghan Women in Engineering and Architecture Internship program when eight female</p>
										</div><div class="article-column">
											<a href="http://wadsam.com/afghan-business-news/wfp-receives-20mn-usa-returnees-afghanistan-222/"><img src="http://wadsam.com/wp-content/uploads/2014/08/WFP-255x120_c.jpeg" alt="WFP receives $20mn from USA for returnees in Afghanistan" /></a>
											<h3><a href="http://wadsam.com/afghan-business-news/wfp-receives-20mn-usa-returnees-afghanistan-222/">WFP receives $20mn from USA for returnees in Afghanistan</a></h3>
											<p>The World Food Program (WFP) has welcomed a contribution of USD 20 million from the Government</p>
										</div><div class="article-column">
											<a href="http://wadsam.com/afghan-business-news/canada-concerned-embezzlement-aid-project-afghanistan-232/"><img src="http://wadsam.com/wp-content/uploads/2017/01/justin-255x120_c.jpg" alt="Canada concerned about embezzlement  in aid project to Afghanistan" /></a>
											<h3><a href="http://wadsam.com/afghan-business-news/canada-concerned-embezzlement-aid-project-afghanistan-232/">Canada concerned about embezzlement  in aid project to Afghanistan</a></h3>
											<p>The Canadian government is investigating an aid project which helps Afghan children to return to school</p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-93" style="border-top: 4px solid #cf4c20; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wadsam.com/category/international-business-news/">International Business<i></i></a></li>
<li id="menu-item-97" style="border-top: 4px solid #55be41; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wadsam.com/category/arts-culture/">Arts &#038; Culture<i></i></a></li>
<li id="menu-item-16965" style="border-top: 4px solid #fa0006; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wadsam.com/category/sports/">Sports<i></i></a></li>
<li id="menu-item-2017" style="border-top: 4px solid #81ff1a; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wadsam.com/category/featured-articles/">Featured Articles<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
									<div id="top-sub-menu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="ot-menu-add" rel="Secondary Menu"><li id="menu-item-16963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16963"><a href="http://wadsam.com/category/afghan-entrepreneurs/">Afghan Entrepreneurs</a></li>
<li id="menu-item-16964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16964"><a href="http://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/">Economist of the Month</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a href="http://wadsam.com/about-us/">About Us</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="http://wadsam.com/contact-us/">Contact Us</a></li>
</ul>						<!-- END .wrapper -->
						</div>
					</div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
													<a href="#open-jumplist" class="open-jumplist"><strong>News Categories&nbsp;&nbsp;<i class="fa fa-arrow-up"></i></strong></a>

							<div class="actual-list">
								<a href="#close-jumplist" class="close-jumplist"><strong>Category<i class="fa fa-arrow-right"></i></strong></a>
								<ul>
																			<li><a href="http://wadsam.com/category/afghan-business-news/">Afghan Business</a></li>
																			<li><a href="http://wadsam.com/category/arts-culture/">Arts &amp; Culture</a></li>
																			<li><a href="http://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/">Economist of the Month</a></li>
																			<li><a href="http://wadsam.com/category/entertainment/">Entertainment</a></li>
																			<li><a href="http://wadsam.com/category/featured-articles/">Featured Articles</a></li>
																			<li><a href="http://wadsam.com/category/international-business-news/">International Business</a></li>
																			<li><a href="http://wadsam.com/category/sports/">Sports</a></li>
																	</ul>
							</div>
																			<a href="http://www.facebook.com/wadsam" class="jumplist-facebook" target="_blank"><i class="fa fa-facebook"></i></a>							<a href="http://www.twitter.com/wadsamnews" class="jumplist-twitter" target="_blank"><i class="fa fa-twitter"></i></a>							<a href="https://plus.google.com/114057541343255314242/videos" class="jumplist-google" target="_blank"><i class="fa fa-google-plus"></i></a>											</div>
				

		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


					<div class="breaking-news">
			<div class="breaking-title">
				<i class="fa fa-comments-o"></i>
				<h3>Breaking News</h3>
			</div>
			<div class="breaking-block">
				<ul>
										<li><h4><a href="http://wadsam.com/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/">8 Afghan women graduate from USAID&#8217;s Engineering and Architecture Internship program</a></h4><p>...</p></li>
										<li><h4><a href="http://wadsam.com/afghan-business-news/canada-concerned-embezzlement-aid-project-afghanistan-232/">Canada concerned about embezzlement  in aid project to Afghanistan</a></h4><p>...</p></li>
										<li><h4><a href="http://wadsam.com/afghan-business-news/women-jawzjan-start-growing-mushrooms-living-232/">Women in Jawzjan start growing mushrooms for a living</a></h4><p>...</p></li>
										<li><h4><a href="http://wadsam.com/afghan-business-news/qatari-businessman-invests-20mn-farahs-agriculture-sector-322/">Qatari businessman invests $20mn in Farah&#8217;s agriculture sector</a></h4><p>...</p></li>
										<li><h4><a href="http://wadsam.com/afghan-business-news/afghanistan-discusses-trade-impediments-pakistan-calls-action-232/">Afghanistan discusses trade impediments with Pakistan and calls for action</a></h4><p>...</p></li>
										<li><h4><a href="http://wadsam.com/afghan-business-news/distrust-nug-continues-among-afghans-new-poll-shows-232/">Distrust over NUG continues among Afghans: New poll shows</a></h4><p>...</p></li>
									</ul>
			</div>
		</div>
	
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-24445 post type-post status-publish format-standard has-post-thumbnail hentry category-afghan-business-news tag-afghan-female-engineers tag-afghan-women" itemscope itemtype="http://schema.org/Article">										 
					<h1 class="entry-title" itemprop="name">8 Afghan women graduate from USAID&#8217;s Engineering and Architecture Internship program</h1>
					<p>in<a href="/category/afghan-business-news">
						Afghan Business</a>
					</p>
								<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="http://wadsam.com/wp-content/uploads/2017/01/IMG_2574-890x395_c.jpg" alt="8 Afghan women graduate from USAID&#8217;s Engineering and Architecture Internship program" />	</span>

					<div class="article-meta">
						<div class="meta-date">
															<meta itemprop="datePublished" content="2017-01-24">
									<span class="date">
										<abbr class="published updated" title="2017-01-24T13:31:56+00:00">
											24										</abbr>
									</span>
									<span class="month">Jan, 2017</span>
								</span>
							 
														<span class="vcard author">by 
								<a  href="http://wadsam.com/author/wadsam/" title="Posts by Wadsam" rel="author">Wadsam</a>							</span>
													</div>
						<div class="meta-tools">
															<a href="http://wadsam.com/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>
				<span itemprop="articleBody">
					<p style="text-align: justify;">Graduation commenced today for USAID’s Afghan Women in Engineering and Architecture Internship program when eight female engineers and architects completed the program.</p>
<p style="text-align: justify;">The program was established by USAID in 2011. So far, 23 female internship students have graduated.</p>
<p style="text-align: justify;">The program provides internship opportunities for female students at Kabul University and Kabul Polytechnic University enrolled in architecture, and civil, electrical, or mechanical engineering fields. During the internship program, the female students are exposed to the practical aspects of architecture and engineering and are provided with opportunities to strengthen their professional and interpersonal skills in the process.</p>
<p style="text-align: justify;">“The effects of this program will extend beyond the intern’s graduation date,” said USAID Mission Director Herbie Smith. “We are creating a network of successful and skilled women within Afghanistan who will work to build an empowering future for Afghan women in engineering and architecture, as well as Afghanistan’s future.”</p>
<p style="text-align: justify;">The interns are provided opportunities that include design and collaborative processes, field visits, program management, and project implementation. They are also assisted with and encouraged to apply for job opportunities within their fields of study. Seven were hired to work on USAID programs after completing their one year internships. Others are working or furthering their education, including a few graduates working outside of Afghanistan.<br />
Mohammadullh Ebrahimi, Lecturer and Vice President of Student Affairs at Kabul Polytechnic University, emphasized his appreciation to USAID for providing opportunities to female architectural and engineering students.</p>
<p style="text-align: justify;">“The Internship Program has given me a clear vision for my professional career”, said Zulaikha Ahmadi, USAID intern.<br />
The USAID Internship Program for Afghan Women in Engineering and Architecture is scheduled to run through 2019. The program will continue to provide vital opportunities for female students to enable them to become active future leaders in Afghanistan’s government, businesses, and civic society.</p>

<div class="fb-social-plugin fb-recommendations-bar" data-ref="recommendations-bar" data-trigger="onvisible" data-action="recommend" data-side="right" data-num-recommendations="5"></div>
	
				</span>
					

				

	<div class="about-author">
		<a href="http://wadsam.com/author/wadsam/">
			<img src="http://0.gravatar.com/avatar/c934f6317cd0c9fc61deb2f34e7b5fe9?s=96&d=mm&r=g" class="about-avatar" alt="Wadsam" />
		</a>
		<div class="about-content">
			<div class="soc-pages right">
																															</div>
			<h3>Wadsam</h3>
			<p>
				<span class="vcard author post-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<span class="fn" itemprop="name">
						Wadsam					</span>
				</span>
			</p>
							<div class="item-foot">
					<a href="http://wadsam.com/author/wadsam/" class="read-more"><i class="fa fa-folder-o"></i>More articles by Wadsam</a>
				</div>
			
		</div>
	</div>
								
					<div class="social-article">
				<div class="custom-title"><strong>Share this article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://wadsam.com/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/" class="socialize-icon facebook ot-share" data-url="http://wadsam.com/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<span class="count">0</span>
				</a>
				
				<a href="https://plus.google.com/share?url=http://wadsam.com/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<span>0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://wadsam.com/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/&title=8 Afghan women graduate from USAID&#8217;s Engineering and Architecture Internship program" data-url="http://wadsam.com/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<span class="count">0</span>
				</a>
			</div>
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="http://wadsam.com/tag/afghan-female-engineers/">Afghan female engineers</a><a href="http://wadsam.com/tag/afghan-women/">Afghan women</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>Related Articles</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
																<a href="http://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="http://wadsam.com/2014/05/" class="item-date">
							<i class="fa fa-clock-o"></i>
							3 years ago						</a>
										<a href="http://wadsam.com/afghan-business-news/afghanistan-to-launch-4g-internet-soon-232/" class="item-photo">
						<img src="http://wadsam.com/wp-content/uploads/2014/05/4G-374x200_c.jpg" alt="Afghanistan to launch 4G internet soon" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://wadsam.com/afghan-business-news/afghanistan-to-launch-4g-internet-soon-232/">Afghanistan to launch 4G internet soon</a></h3>
					<p>The Afghan Ministry of Communication and Information Technology (MCIT) announced that 4G (fourth generation) services would soon be launched in</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="http://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="http://wadsam.com/2013/02/" class="item-date">
							<i class="fa fa-clock-o"></i>
							4 years ago						</a>
										<a href="http://wadsam.com/afghan-business-news/contracts-awarded-to-ngos-are-the-roots-of-corruption-232/" class="item-photo">
						<img src="http://wadsam.com/wp-content/uploads/2013/02/President-Karzai1-374x200_c.jpg" alt="Contracts awarded to NGOs are the roots of corruption" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://wadsam.com/afghan-business-news/contracts-awarded-to-ngos-are-the-roots-of-corruption-232/">Contracts awarded to NGOs are the roots of corruption</a></h3>
					<p>The Afghan government is disappointed at the international community’s effort towards eradicating corruption in Afghanistan. The government claims that aid</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="http://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="http://wadsam.com/2012/08/" class="item-date">
							<i class="fa fa-clock-o"></i>
							4 years ago						</a>
										<a href="http://wadsam.com/afghan-business-news/in-afghan-bazaar-u-s-goods-at-bargain-prices-by-sean-carberry-5646/" class="item-photo">
						<img src="" alt="In Afghan Bazaar, U.S. Goods At Bargain Prices- By  Sean Carberry" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://wadsam.com/afghan-business-news/in-afghan-bazaar-u-s-goods-at-bargain-prices-by-sean-carberry-5646/">In Afghan Bazaar, U.S. Goods At Bargain Prices- By  Sean Carberry</a></h3>
					<p>&#8220;Welcome to the Bush Bazaar,&#8221; says Zach Warren, an American who has spent years working in Afghanistan. He&#8217;s giving me</p>
				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>No comments</h2>
					<a href="#respond" class="panel-title-right">Write a comment</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>No Comments Yet!</strong>
							<span>You can be first to <a href="#respond">comment this post!</a></span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>Write a Comment</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>				<form action="http://wadsam.com/wp-comments-post.php" method="post" id="" class="comment-form">
					<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="cptch_block"><br /><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input">
					<span class="cptch_span"><input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">3</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">&#116;&#119;&#101;&#110;ty s&#101;&#118;&#101;n</span>
					<input type="hidden" name="cptch_result" value="nQw=" />
					<input type="hidden" name="cptch_time" value="1485250642" />
					<input type="hidden" value="Version: 4.1.9" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='24445' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b4085c0e8f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>				</form>
					</div><!-- #respond -->
		

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://asianmedia.com/MS3/www/delivery/ajs.php':'http://asianmedia.com/MS3/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=308");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://asianmedia.com/MS3/www/delivery/ck.php?n=aff3d603&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://asianmedia.com/MS3/www/delivery/avw.php?zoneid=308&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff3d603' border='0' alt='' /></a></noscript></div>
		</div><div class="widget-2 widget"><a href="http://www.darakhtdanesh.org/en" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="768" height="395" alt="" class="attachment-medium_large" style="max-width: 100%;" src="http://wadsam.com/wp-content/uploads/2016/05/Postcard-English-768x395.jpg" /></a></div><div class="widget-3 widget"><a href="http://www.azizibank.com" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="152" height="302" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://wadsam.com/wp-content/uploads/2013/04/300-150-pixcel1.jpg" /></a></div><div class="widget-4 widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.4.6-->
			<a href="http://1sada.com/en/" target="_blank" ><img src="/wp-content/uploads/2013/07/1-Sada-English.png" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div>		<div class="widget-5 last widget">		<h3>Featured Stories</h3>		<ul>
					<li>
				<a href="http://wadsam.com/afghan-business-news/8-afghan-women-graduate-usaids-engineering-architecture-internship-program-222/">8 Afghan women graduate from USAID&#8217;s Engineering and Architecture Internship program</a>
							<span class="post-date">January 24, 2017</span>
						</li>
					<li>
				<a href="http://wadsam.com/arts-culture/afghan-women-orchestra-wins-freemuse-award-2017-272/">Afghan Women Orchestra wins the Freemuse Award 2017</a>
							<span class="post-date">January 24, 2017</span>
						</li>
					<li>
				<a href="http://wadsam.com/afghan-business-news/wfp-receives-20mn-usa-returnees-afghanistan-222/">WFP receives $20mn from USA for returnees in Afghanistan</a>
							<span class="post-date">January 23, 2017</span>
						</li>
					<li>
				<a href="http://wadsam.com/afghan-business-news/canada-concerned-embezzlement-aid-project-afghanistan-232/">Canada concerned about embezzlement  in aid project to Afghanistan</a>
							<span class="post-date">January 23, 2017</span>
						</li>
					<li>
				<a href="http://wadsam.com/afghan-business-news/women-jawzjan-start-growing-mushrooms-living-232/">Women in Jawzjan start growing mushrooms for a living</a>
							<span class="post-date">January 23, 2017</span>
						</li>
				</ul>
		</div>			<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="widget-1 first widget"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://wadsam.com/2016/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="http://wadsam.com/2017/01/02/" aria-label="Posts published on January 2, 2017">2</a></td><td><a href="http://wadsam.com/2017/01/03/" aria-label="Posts published on January 3, 2017">3</a></td><td><a href="http://wadsam.com/2017/01/04/" aria-label="Posts published on January 4, 2017">4</a></td><td>5</td><td><a href="http://wadsam.com/2017/01/06/" aria-label="Posts published on January 6, 2017">6</a></td>
	</tr>
	<tr>
		<td>7</td><td><a href="http://wadsam.com/2017/01/08/" aria-label="Posts published on January 8, 2017">8</a></td><td>9</td><td><a href="http://wadsam.com/2017/01/10/" aria-label="Posts published on January 10, 2017">10</a></td><td><a href="http://wadsam.com/2017/01/11/" aria-label="Posts published on January 11, 2017">11</a></td><td><a href="http://wadsam.com/2017/01/12/" aria-label="Posts published on January 12, 2017">12</a></td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td><a href="http://wadsam.com/2017/01/15/" aria-label="Posts published on January 15, 2017">15</a></td><td><a href="http://wadsam.com/2017/01/16/" aria-label="Posts published on January 16, 2017">16</a></td><td><a href="http://wadsam.com/2017/01/17/" aria-label="Posts published on January 17, 2017">17</a></td><td><a href="http://wadsam.com/2017/01/18/" aria-label="Posts published on January 18, 2017">18</a></td><td><a href="http://wadsam.com/2017/01/19/" aria-label="Posts published on January 19, 2017">19</a></td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td><a href="http://wadsam.com/2017/01/23/" aria-label="Posts published on January 23, 2017">23</a></td><td id="today"><a href="http://wadsam.com/2017/01/24/" aria-label="Posts published on January 24, 2017">24</a></td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget-2 widget"><h3>AFGHANISTAN IN PICTURES</h3><a href="http://wadsam.com/the-rarely-seen-afghanistan/" id="" target="_self" class="widget_sp_image-image-link" title="AFGHANISTAN IN PICTURES" rel=""><img width="768" height="512" alt="AFGHANISTAN IN PICTURES" class="attachment-medium_large" style="max-width: 100%;" src="http://wadsam.com/wp-content/uploads/2016/11/Smile-768x512.jpg" /></a><div class="widget_sp_image-description" ><p>I smile like a flower not only with my lips but with my whole being.~Rumi <3

Photo: Afghan man in Kabul. 
</p>
</div></div><div class="widget-3 last widget"><h3>Categories</h3><div class="tagcloud"><a href='http://wadsam.com/category/afghan-business-news/' class='tag-link-1' title='4,383 topics' style='font-size: 22pt;'>Afghan Business</a>
<a href='http://wadsam.com/category/afghan-entrepreneurs/' class='tag-link-1165' title='5 topics' style='font-size: 8pt;'>Afghan Entrepreneurs</a>
<a href='http://wadsam.com/category/arts-culture/' class='tag-link-3' title='115 topics' style='font-size: 14.2657342657pt;'>Arts &amp; Culture</a>
<a href='http://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/' class='tag-link-2050' title='30 topics' style='font-size: 11.4755244755pt;'>Economist of the Month</a>
<a href='http://wadsam.com/category/entertainment/' class='tag-link-4' title='197 topics' style='font-size: 15.4405594406pt;'>Entertainment</a>
<a href='http://wadsam.com/category/featured-articles/' class='tag-link-41' title='220 topics' style='font-size: 15.6363636364pt;'>Featured Articles</a>
<a href='http://wadsam.com/category/international-business-news/' class='tag-link-5' title='749 topics' style='font-size: 18.2797202797pt;'>International Business</a>
<a href='http://wadsam.com/category/sports/' class='tag-link-6' title='124 topics' style='font-size: 14.4615384615pt;'>Sports</a></div>
</div>
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												© 2014 Copyright <b>Wadsam.com</b>. All Rights reserved.					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://wadsam.com/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/341043759274069"
      data-width="400" 
      data-height="250" 

      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/wadsam.com\/wp-admin\/admin-ajax.php","post_id":"24445"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-wp-postviews-cache-f42b32deee3d7729647d34eb542296c3.js'></script>
<script type='text/javascript' src='http://wadsam.com/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"199012466820517"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>


<!-- 
 Powered by Permalinks to Category/Permalinks Plugin | Author URL: http://orbisius.com 
-->

<div id="fb-root"></div>	<!-- END body -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</body>
<!-- END html -->
</html>
<!-- Dynamic page generated in 0.942 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-24 14:07:23 -->

<!-- Compression = gzip -->