<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Labor Migration Can Help Boost Afghanistan’s Growth | Wadsam		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://wadsam.com/wp-content/uploads/2012/02/favicon-img.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://wadsam.com/feed/" title="Wadsam latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://wadsam.com/comments/feed/" title="Wadsam latest comments" />
		<link rel="pingback" href="http://wadsam.com/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://wadsam.com/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; Feed" href="http://wadsam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; Comments Feed" href="http://wadsam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; Labor Migration Can Help Boost Afghanistan’s Growth Comments Feed" href="http://wadsam.com/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/wadsam.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=eef9cba64fadf41b095af445c112419e"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://wadsam.com/wp-content/themes/quadrum-theme/style.css?ver=eef9cba64fadf41b095af445c112419e' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-group-css' href='http://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-theme-my-login-2eaf4b56c210260c31a74bd67515d291.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://wadsam.com/wp-includes/css/dashicons.min.css?ver=eef9cba64fadf41b095af445c112419e' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=eef9cba64fadf41b095af445c112419e' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://wadsam.com/wp-content/themes/quadrum-theme/css/responsive.css?ver=eef9cba64fadf41b095af445c112419e' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-group-css' href='http://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-ie-only-styles-111d07b581b7acdbbfc69faae125a662.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://wadsam.com/wp-content/themes/quadrum-theme/css/fonts.php?ver=eef9cba64fadf41b095af445c112419e' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://wadsam.com/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=eef9cba64fadf41b095af445c112419e' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/wadsam.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wadsam.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://wadsam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-layerslider-86c975e70d19fb19ebda9c86dc647234.js'></script>
<link rel='https://api.w.org/' href='http://wadsam.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wadsam.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wadsam.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wadsam.com/?p=25665' />
<link rel="alternate" type="application/json+oembed" href="http://wadsam.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwadsam.com%2Fafghan-business-news%2Flabor-migration-can-help-boost-afghanistans-growth-232%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wadsam.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwadsam.com%2Fafghan-business-news%2Flabor-migration-can-help-boost-afghanistans-growth-232%2F&#038;format=xml" />
				<script src="//connect.facebook.net/en_US/all.js"></script>
			<meta property="fb:admins" content="wadsam" />
<meta property="fb:page_id" content="wadsam" />
<meta property="og:site_name" content="Wadsam" />
<meta property="og:title" content="Labor Migration Can Help Boost Afghanistan’s Growth" />
<meta property="og:url" content="http://wadsam.com/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/" />
<meta property="og:description" content="Afghanistan can boost its growth and create more jobs by establishing better migration policies to help its migrant workers seek opportunities abroad, says a new report released today by the" />
<meta property="og:country_name" content="Afghanistan" />
<meta property="og:email" content="info@wadsam.com" />
<meta property="og:type" content="article" />
<link rel="stylesheet" href="/wp-content/plugins/widgetkit/cache/widgetkit-57407c65.css" />
<script src="/wp-content/plugins/widgetkit/cache/widgetkit-b6bfd0ea.js"></script>
<!--[if lte IE 8]><link rel="stylesheet" href="/wp-content/plugins/widgetkit/css/ie.css" /><![endif]-->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//wadsam.com/?wordfence_lh=1&hid=F5D245AA4E88901AD8A44D7888CDC724');
</script>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://wadsam.com/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<meta property="og:site_name" content="Wadsam" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="199012466820517" />
<meta property="og:url" content="http://wadsam.com/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/" />
<meta property="og:title" content="Labor Migration Can Help Boost Afghanistan’s Growth - Wadsam" />
<meta property="og:description" content="Afghanistan can boost its growth and create more jobs by establishing better migration policies to help its migrant workers seek opportunities abroad, says a new report released today by the" />
<meta property="og:image" content="http://wadsam.com/wp-content/uploads/2018/02/labor.jpg" />
<meta property="og:image:width" content="890" />
<meta property="og:image:height" content="395" />
<meta property="article:published_time" content="2018-02-05T14:29:52+00:00" />
<meta property="article:modified_time" content="2018-02-05T14:29:52+00:00" />
<meta property="article:author" content="http://wadsam.com/author/wadsam/" />
<meta property="article:section" content="Afghan Business" />
<meta property="article:tag" content="Afghanistan economic growth" />
<meta property="article:tag" content="Afghanistan labor migration" />
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-25665 single-format-standard wpb-js-composer js-comp-ver-4.2.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header">
	
									<div class="header-topmenu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<ul class="left">
									<li><a href="http://www.facebook.com/sharer/sharer.php?u=http://wadsam.com" data-url="http://wadsam.com" class="topmenu-link topmenu-facebook ot-share"><i class="fa fa-facebook"></i><span class="counter count">0</span></a></li>
									
									<li><a href="https://plus.google.com/share?url=http://wadsam.com" class="topmenu-link topmenu-google ot-pluss"><i class="fa fa-google-plus"></i><span class="counter count">0</span></a></li>
									<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://wadsam.com&title=Labor+Migration+Can+Help+Boost+Afghanistan%E2%80%99s+Growth" data-url="http://wadsam.com" class="topmenu-link topmenu-linkedin ot-link"><i class="fa fa-linkedin"></i><span class="counter count">0</span></a></li>
								</ul>
														<!--BBCM-->
<div class="header-topmenu-select"><span class="english">English</span> | <a href="http://dari.wadsam.com" class="dari">دری</a></div>
<div class="header-search">
								<form method="get" action="http://wadsam.com" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Type &amp; hit enter" value="" class="search-box" name="s" id="s" />
								</form>
							</div>

<!--END BBCM -->
						<!-- END .wrapper -->
						</div>
					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="http://wadsam.com"><img src="http://wadsam.com/wp-content/uploads/2014/12/WadsamLogo.200.png" alt="Wadsam" /></a>
															</div>
														<div class="header-advert">
								<!-- Responsive 728x90 -->
<ins class="adsbygoogle responsive-728x90" style="display:inline-block" data-ad-client="ca-pub-5345232801499574" data-ad-slot="1955893830" data-ad-format="horizontal"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>								</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-99" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://wadsam.com">Home<i></i></a></li>
<li id="menu-item-95" style="border-top: 4px solid #48b3e5; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://wadsam.com/category/afghan-business-news/"><span>Afghan Business<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-16987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-16986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://wadsam.com/category/afghan-business-news/">Afghan Business</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://wadsam.com/afghan-business-news/gender-mainstreaming-important-improving-public-policy-afghanistan-232/"><img src="http://wadsam.com/wp-content/uploads/2018/02/healing-Afghanistan-255x120_c.jpg" alt="Gender mainstreaming important for improving public policy in Afghanistan" /></a>
											<h3><a href="http://wadsam.com/afghan-business-news/gender-mainstreaming-important-improving-public-policy-afghanistan-232/">Gender mainstreaming important for improving public policy in Afghanistan</a></h3>
											<p>Austria author and CEO of the BTB-Global Peacebuilding, Mark O&#8217;Doherty, in his recent publication, &#8220;Healing Afghanistan&#8211;Improving</p>
										</div><div class="article-column">
											<a href="http://wadsam.com/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/"><img src="http://wadsam.com/wp-content/uploads/2018/02/labor-255x120_c.jpg" alt="Labor Migration Can Help Boost Afghanistan’s Growth" /></a>
											<h3><a href="http://wadsam.com/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/">Labor Migration Can Help Boost Afghanistan’s Growth</a></h3>
											<p>Afghanistan can boost its growth and create more jobs by establishing better migration policies to help</p>
										</div><div class="article-column">
											<a href="http://wadsam.com/afghan-business-news/afghanistans-2017-budget-ranked-2nd-transparent-region-232/"><img src="http://wadsam.com/wp-content/uploads/2018/02/open-budget-survey-255x120_c.jpg" alt="Afghanistan&#8217;s 2017 budget ranked 2nd most transparent in the region" /></a>
											<h3><a href="http://wadsam.com/afghan-business-news/afghanistans-2017-budget-ranked-2nd-transparent-region-232/">Afghanistan&#8217;s 2017 budget ranked 2nd most transparent in the region</a></h3>
											<p>Afghanistan&#8217;s 2017 budget received a score of 49 out of 100 in the Open Budget Index</p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-93" style="border-top: 4px solid #cf4c20; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wadsam.com/category/international-business-news/">International Business<i></i></a></li>
<li id="menu-item-97" style="border-top: 4px solid #55be41; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wadsam.com/category/arts-culture/">Arts &#038; Culture<i></i></a></li>
<li id="menu-item-16965" style="border-top: 4px solid #fa0006; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wadsam.com/category/sports/">Sports<i></i></a></li>
<li id="menu-item-2017" style="border-top: 4px solid #81ff1a; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wadsam.com/category/featured-articles/">Featured Articles<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
									<div id="top-sub-menu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="ot-menu-add" rel="Secondary Menu"><li id="menu-item-16963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16963"><a href="http://wadsam.com/category/afghan-entrepreneurs/">Afghan Entrepreneurs</a></li>
<li id="menu-item-16964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16964"><a href="http://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/">Economist of the Month</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a href="http://wadsam.com/about-us/">About Us</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="http://wadsam.com/contact-us/">Contact Us</a></li>
</ul>						<!-- END .wrapper -->
						</div>
					</div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
													<a href="#open-jumplist" class="open-jumplist"><strong>News Categories&nbsp;&nbsp;<i class="fa fa-arrow-up"></i></strong></a>

							<div class="actual-list">
								<a href="#close-jumplist" class="close-jumplist"><strong>Category<i class="fa fa-arrow-right"></i></strong></a>
								<ul>
																			<li><a href="http://wadsam.com/category/afghan-business-news/">Afghan Business</a></li>
																			<li><a href="http://wadsam.com/category/arts-culture/">Arts &amp; Culture</a></li>
																			<li><a href="http://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/">Economist of the Month</a></li>
																			<li><a href="http://wadsam.com/category/entertainment/">Entertainment</a></li>
																			<li><a href="http://wadsam.com/category/featured-articles/">Featured Articles</a></li>
																			<li><a href="http://wadsam.com/category/international-business-news/">International Business</a></li>
																			<li><a href="http://wadsam.com/category/sports/">Sports</a></li>
																	</ul>
							</div>
																			<a href="http://www.facebook.com/wadsam" class="jumplist-facebook" target="_blank"><i class="fa fa-facebook"></i></a>							<a href="http://www.twitter.com/wadsamnews" class="jumplist-twitter" target="_blank"><i class="fa fa-twitter"></i></a>							<a href="https://plus.google.com/114057541343255314242/videos" class="jumplist-google" target="_blank"><i class="fa fa-google-plus"></i></a>											</div>
				

		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


					<div class="breaking-news">
			<div class="breaking-title">
				<i class="fa fa-comments-o"></i>
				<h3>Breaking News</h3>
			</div>
			<div class="breaking-block">
				<ul>
										<li><h4><a href="http://wadsam.com/afghan-business-news/gender-mainstreaming-important-improving-public-policy-afghanistan-232/">Gender mainstreaming important for improving public policy in Afghanistan</a></h4><p>...</p></li>
										<li><h4><a href="http://wadsam.com/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/">Labor Migration Can Help Boost Afghanistan’s Growth</a></h4><p>...</p></li>
										<li><h4><a href="http://wadsam.com/afghan-business-news/afghanistans-2017-budget-ranked-2nd-transparent-region-232/">Afghanistan&#8217;s 2017 budget ranked 2nd most transparent in the region</a></h4><p>...</p></li>
										<li><h4><a href="http://wadsam.com/afghan-business-news/world-blank-provides-100mn-aid-package-to-afghanistan-232/">World Blank provides $100mn in aid package to Afghanistan</a></h4><p>...</p></li>
										<li><h4><a href="http://wadsam.com/afghan-business-news/inauguration-one-stop-shop-kabul-airport-6236/">Inauguration of One-Stop Shop at Kabul Airport</a></h4><p>...</p></li>
										<li><h4><a href="http://wadsam.com/afghan-business-news/afghan-pak-bilateral-trade-drops-2bn-amidst-political-tensions-232/">Afghan, Pak bilateral trade drops by $2bn amidst political tensions</a></h4><p>...</p></li>
									</ul>
			</div>
		</div>
	
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-25665 post type-post status-publish format-standard has-post-thumbnail hentry category-afghan-business-news tag-afghanistan-economic-growth tag-afghanistan-labor-migration" itemscope itemtype="http://schema.org/Article">										 
					<h1 class="entry-title" itemprop="name">Labor Migration Can Help Boost Afghanistan’s Growth</h1>
					<p>in<a href="/category/afghan-business-news">
						Afghan Business</a>
					</p>
								<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="http://wadsam.com/wp-content/uploads/2018/02/labor-890x395_c.jpg" alt="Labor Migration Can Help Boost Afghanistan’s Growth" />	</span>

					<div class="article-meta">
						<div class="meta-date">
															<meta itemprop="datePublished" content="2018-02-05">
									<span class="date">
										<abbr class="published updated" title="2018-02-05T18:59:52+00:00">
											05										</abbr>
									</span>
									<span class="month">Feb, 2018</span>
								</span>
							 
														<span class="vcard author">by 
								<a  href="http://wadsam.com/author/wadsam/" title="Posts by Wadsam" rel="author">Wadsam</a>							</span>
													</div>
						<div class="meta-tools">
															<a href="http://wadsam.com/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>
				<span itemprop="articleBody">
					<p style="text-align: justify;">Afghanistan can boost its growth and create more jobs by establishing better migration policies to help its migrant workers seek opportunities abroad, says a new report released today by the Government of Afghanistan and the World Bank.</p>
<p style="text-align: justify;">The report <a href="https://author-worldbank-prod.adobecqms.net/cf#/content/country/afghanistan/en/publication/labor-migration-can-help-boost-afghanistans-growth.html?cq_ck=1517197947577" target="_blank">Managed Labor Migration in Afghanistan</a> outlines how expanding formal employment abroad for Afghans could, within 15 years, triple the amount of income sent back home in the form of remittances. Moreover, by securing temporary and legal jobs in other countries, returnee migrants can improve their professional skills, bring back investment resources, and foster an entrepreneurial spirit to spur domestic growth, the report says.</p>
<p style="text-align: justify;">&#8220;This report is timely and highly welcome. It confirms our longstanding position that managed economic migration offers a very promising avenue to tackle the employment and development challenges of Afghanistan. &#8221; said HE Faizullah Zaki, Minister of Labor, Social Affairs, Martyrs and Disabled.</p>
<p style="text-align: justify;">Afghanistan’s limited economic growth and high population growth have put pressure on its labor market, which registers 400,000 new entrants every year, only half of whom will be able to find jobs in Afghanistan. This coupled with the expected annual number of returnees, of which a highly significant percentage are working age, put the domestic labor market under serious stress. In this context, economic migration is an important instrument to sustain livelihoods, with 16 percent of households having a family member that has previously lived or is currently working abroad.</p>
<p style="text-align: justify;">The report highlights how the lack of legal channels have kept current Afghan economic migration flows largely unregulated and mostly composed of unskilled and often illiterate workers. This contrasts with a vision of managed migration in which Afghan labor migrants receive the minimum skills at home, move to richer countries legally for an agreed period, have a guaranteed job and salary, and have a chance to learn new skills prior to their return.</p>
<p style="text-align: justify;">To that end, the report provides policy scenarios to help Afghanistan improve its migration approach. Specifically, it recommends that the Ministry of Labor, Social Affairs, Martyrs and Disabled and the Ministry of Foreign Affairs conduct joint routine market research, identify new entrance points into destination labor markets, and build a coherent migration management system.</p>
<p style="text-align: justify;">While the most immediate opportunities for new regular migration channels are with Turkey and Gulf countries, the report also encourages Afghanistan to establish well-managed labor migration with other countries, including richer OECD members.</p>
<p style="text-align: justify;">“The promises of a managed economic migration for Afghanistan and the world are substantial,” said Shubham Chaudhuri, World Bank Country Director for Afghanistan.  “The findings of the report can be instrumental in informing Afghanistan’s migration policies and helping Afghan migrant workers find more and better job opportunities abroad.”</p>
<p style="text-align: justify;">This is the third series of reports on the topic published by the World Bank in coordination and with Afghanistan’s Ministry of Labor, Social Affairs, Martyrs and Disabled.</p>

<div class="fb-social-plugin fb-recommendations-bar" data-ref="recommendations-bar" data-trigger="onvisible" data-action="recommend" data-side="right" data-num-recommendations="5"></div>
	
				</span>
					

				

	<div class="about-author">
		<a href="http://wadsam.com/author/wadsam/">
			<img src="http://0.gravatar.com/avatar/c934f6317cd0c9fc61deb2f34e7b5fe9?s=96&d=mm&r=g" class="about-avatar" alt="Wadsam" />
		</a>
		<div class="about-content">
			<div class="soc-pages right">
																															</div>
			<h3>Wadsam</h3>
			<p>
				<span class="vcard author post-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<span class="fn" itemprop="name">
						Wadsam					</span>
				</span>
			</p>
							<div class="item-foot">
					<a href="http://wadsam.com/author/wadsam/" class="read-more"><i class="fa fa-folder-o"></i>More articles by Wadsam</a>
				</div>
			
		</div>
	</div>
								
					<div class="social-article">
				<div class="custom-title"><strong>Share this article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://wadsam.com/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/" class="socialize-icon facebook ot-share" data-url="http://wadsam.com/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<span class="count">0</span>
				</a>
				
				<a href="https://plus.google.com/share?url=http://wadsam.com/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<span>0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://wadsam.com/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/&title=Labor Migration Can Help Boost Afghanistan’s Growth" data-url="http://wadsam.com/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<span class="count">0</span>
				</a>
			</div>
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="http://wadsam.com/tag/afghanistan-economic-growth/">Afghanistan economic growth</a><a href="http://wadsam.com/tag/afghanistan-labor-migration/">Afghanistan labor migration</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>Related Articles</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
																<a href="http://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="http://wadsam.com/2016/12/" class="item-date">
							<i class="fa fa-clock-o"></i>
							1 year ago						</a>
										<a href="http://wadsam.com/afghan-business-news/exhibition-afghanistan-event-connects-afghan-traders-international-buyers-232/" class="item-photo">
						<img src="http://wadsam.com/wp-content/uploads/2016/12/IMG_0156-374x200_c.jpg" alt="“Exhibition Afghanistan” event connects Afghan traders with international buyers" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://wadsam.com/afghan-business-news/exhibition-afghanistan-event-connects-afghan-traders-international-buyers-232/">“Exhibition Afghanistan” event connects Afghan traders with international buyers</a></h3>
					<p>The United States Agency for International Development (USAID), in partnership with Afghanistan’s Ministry of Commerce and Industries, held a five-day</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="http://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="http://wadsam.com/2017/12/" class="item-date">
							<i class="fa fa-clock-o"></i>
							2 months ago						</a>
										<a href="http://wadsam.com/afghan-business-news/eradicate-poverty-afghanistan-womens-empowerment-essential-232/" class="item-photo">
						<img src="http://wadsam.com/wp-content/uploads/2017/12/37-374x200_c.jpg" alt="To Eradicate Poverty in Afghanistan Women’s Empowerment is Essential" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://wadsam.com/afghan-business-news/eradicate-poverty-afghanistan-womens-empowerment-essential-232/">To Eradicate Poverty in Afghanistan Women’s Empowerment is Essential</a></h3>
					<p>By Kathleen Campbell, Vice President for Programs at Women for Women International In 2003, I moved to Kabul with my</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="http://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="http://wadsam.com/2016/12/" class="item-date">
							<i class="fa fa-clock-o"></i>
							1 year ago						</a>
										<a href="http://wadsam.com/afghan-business-news/government-slammed-lack-balance-next-fiscal-years-budget-989/" class="item-photo">
						<img src="http://wadsam.com/wp-content/uploads/2013/06/budget-cut-374x200_c.jpg" alt="Government slammed  for lack of balance in next fiscal year&#8217;s budget" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://wadsam.com/afghan-business-news/government-slammed-lack-balance-next-fiscal-years-budget-989/">Government slammed  for lack of balance in next fiscal year&#8217;s budget</a></h3>
					<p>Members of the Civil Society Budget Advocacy Group (CSBAG)protested against the national budget for the fiscal year 1396 and called</p>
				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>No comments</h2>
					<a href="#respond" class="panel-title-right">Write a comment</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>No Comments Yet!</strong>
							<span>You can be first to <a href="#respond">comment this post!</a></span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>Write a Comment</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>				<form action="http://wadsam.com/wp-comments-post.php" method="post" id="" class="comment-form">
					<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_43");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_43" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_43"><span class="cptch_span">f&#111;ur</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">fi&#118;e</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_43" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="wcIV" /><input type="hidden" name="cptch_time" value="1517842828" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='25665' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dd3955bd22" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>				</form>
					</div><!-- #respond -->
		

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><a href="http://www.germancooperation-afghanistan.de/de" target="_self" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-full aligncenter" style="max-width: 100%;" src="http://wadsam.com/wp-content/uploads/2017/09/Ad_Wadsam_GIF_English.gif" /></a></div><div class="widget-2 widget"><a href="http://www.awcci.af" target="_self" class="widget_sp_image-image-link"><img width="768" height="768" class="attachment-medium_large" style="max-width: 100%;" srcset="http://wadsam.com/wp-content/uploads/2017/07/AWCI-150x150.jpg 150w, http://wadsam.com/wp-content/uploads/2017/07/AWCI-300x300.jpg 300w, http://wadsam.com/wp-content/uploads/2017/07/AWCI-768x768.jpg 768w, http://wadsam.com/wp-content/uploads/2017/07/AWCI.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" src="http://wadsam.com/wp-content/uploads/2017/07/AWCI-768x768.jpg" /></a></div><div class="widget-3 widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wadsam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6402197649803713"
     data-ad-slot="9168636250"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-4 widget"><a href="http://www.darakhtdanesh.org/en" target="_self" class="widget_sp_image-image-link"><img width="768" height="395" class="attachment-medium_large" style="max-width: 100%;" srcset="http://wadsam.com/wp-content/uploads/2016/05/Postcard-English-300x154.jpg 300w, http://wadsam.com/wp-content/uploads/2016/05/Postcard-English-768x395.jpg 768w, http://wadsam.com/wp-content/uploads/2016/05/Postcard-English-1024x527.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" src="http://wadsam.com/wp-content/uploads/2016/05/Postcard-English-768x395.jpg" /></a></div><div class="widget-5 widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.4.14-->
			<a href="http://1sada.com/en/" target="_blank" ><img src="/wp-content/uploads/2013/07/1-Sada-English.png" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div>		<div class="widget-6 last widget">		<h3>Featured Stories</h3>		<ul>
					<li>
				<a href="http://wadsam.com/afghan-business-news/gender-mainstreaming-important-improving-public-policy-afghanistan-232/">Gender mainstreaming important for improving public policy in Afghanistan</a>
							<span class="post-date">February 5, 2018</span>
						</li>
					<li>
				<a href="http://wadsam.com/afghan-business-news/labor-migration-can-help-boost-afghanistans-growth-232/">Labor Migration Can Help Boost Afghanistan’s Growth</a>
							<span class="post-date">February 5, 2018</span>
						</li>
					<li>
				<a href="http://wadsam.com/afghan-business-news/afghanistans-2017-budget-ranked-2nd-transparent-region-232/">Afghanistan&#8217;s 2017 budget ranked 2nd most transparent in the region</a>
							<span class="post-date">February 1, 2018</span>
						</li>
					<li>
				<a href="http://wadsam.com/afghan-business-news/world-blank-provides-100mn-aid-package-to-afghanistan-232/">World Blank provides $100mn in aid package to Afghanistan</a>
							<span class="post-date">January 29, 2018</span>
						</li>
					<li>
				<a href="http://wadsam.com/afghan-business-news/american-university-afghanistan-opens-new-womens-dormitory-334/">American University of Afghanistan opens new women’s dormitory   </a>
							<span class="post-date">January 26, 2018</span>
						</li>
				</ul>
		</div>			<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="widget-1 first widget"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://wadsam.com/2018/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://wadsam.com/2018/02/01/" aria-label="Posts published on February 1, 2018">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td id="today"><a href="http://wadsam.com/2018/02/05/" aria-label="Posts published on February 5, 2018">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget-2 widget"><h3>AFGHANISTAN IN PICTURES</h3><a href="http://wadsam.com/the-rarely-seen-afghanistan/" target="_self" class="widget_sp_image-image-link" title="AFGHANISTAN IN PICTURES"><img width="768" height="512" alt="AFGHANISTAN IN PICTURES" class="attachment-medium_large" style="max-width: 100%;" srcset="http://wadsam.com/wp-content/uploads/2016/11/Smile-300x200.jpg 300w, http://wadsam.com/wp-content/uploads/2016/11/Smile-768x512.jpg 768w, http://wadsam.com/wp-content/uploads/2016/11/Smile.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" src="http://wadsam.com/wp-content/uploads/2016/11/Smile-768x512.jpg" /></a><div class="widget_sp_image-description" ><p>I smile like a flower not only with my lips but with my whole being.~Rumi <3

Photo: Afghan man in Kabul. 
</p>
</div></div><div class="widget-3 last widget"><h3>Categories</h3><div class="tagcloud"><a href='http://wadsam.com/category/afghan-business-news/' class='tag-link-1' title='4,694 topics' style='font-size: 22pt;'>Afghan Business</a>
<a href='http://wadsam.com/category/afghan-entrepreneurs/' class='tag-link-1165' title='5 topics' style='font-size: 8pt;'>Afghan Entrepreneurs</a>
<a href='http://wadsam.com/category/arts-culture/' class='tag-link-3' title='117 topics' style='font-size: 14.2491349481pt;'>Arts &amp; Culture</a>
<a href='http://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/' class='tag-link-2050' title='30 topics' style='font-size: 11.4394463668pt;'>Economist of the Month</a>
<a href='http://wadsam.com/category/entertainment/' class='tag-link-4' title='206 topics' style='font-size: 15.4602076125pt;'>Entertainment</a>
<a href='http://wadsam.com/category/featured-articles/' class='tag-link-41' title='227 topics' style='font-size: 15.6539792388pt;'>Featured Articles</a>
<a href='http://wadsam.com/category/international-business-news/' class='tag-link-5' title='758 topics' style='font-size: 18.1730103806pt;'>International Business</a>
<a href='http://wadsam.com/category/sports/' class='tag-link-6' title='124 topics' style='font-size: 14.3944636678pt;'>Sports</a></div>
</div>
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												© 2014 Copyright <b>Wadsam.com</b>. All Rights reserved.					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://wadsam.com/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/wadsam.com\/wp-admin\/admin-ajax.php","post_id":"25665"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"40bc8fb596","ajaxurl":"http:\/\/wadsam.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-wp-postviews-cache-319328867818c5deb9833151a838688c.js'></script>
<script type='text/javascript' src='http://wadsam.com/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"199012466820517"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>


<!-- 
 Powered by Permalinks to Category/Permalinks Plugin | Author URL: http://orbisius.com 
-->

<div id="fb-root"></div>	<!-- END body -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</body>
<!-- END html -->
</html>
<!-- Dynamic page generated in 1.145 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-05 19:30:28 -->

<!-- Compression = gzip -->