<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			What opium poppy and tax reveal about the Afghan State | Wadsam		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://wadsam.com/wp-content/uploads/2012/02/favicon-img.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://wadsam.com/feed/" title="Wadsam latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://wadsam.com/comments/feed/" title="Wadsam latest comments" />
		<link rel="pingback" href="http://wadsam.com/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://wadsam.com/afghan-business-news/opium-poppy-tax-reveal-afghan-state-232/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; Feed" href="http://wadsam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; Comments Feed" href="http://wadsam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; What opium poppy and tax reveal about the Afghan State Comments Feed" href="http://wadsam.com/afghan-business-news/opium-poppy-tax-reveal-afghan-state-232/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/wadsam.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=fb860e30560d1b4afbc7967567409f0e"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='http://wadsam.com/wp-content/themes/quadrum-theme/style.css?ver=fb860e30560d1b4afbc7967567409f0e' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-group-css' href='http://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-theme-my-login-2eaf4b56c210260c31a74bd67515d291.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://wadsam.com/wp-includes/css/dashicons.min.css?ver=fb860e30560d1b4afbc7967567409f0e' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=fb860e30560d1b4afbc7967567409f0e' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://wadsam.com/wp-content/themes/quadrum-theme/css/responsive.css?ver=fb860e30560d1b4afbc7967567409f0e' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-group-css' href='http://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-ie-only-styles-111d07b581b7acdbbfc69faae125a662.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://wadsam.com/wp-content/themes/quadrum-theme/css/fonts.php?ver=fb860e30560d1b4afbc7967567409f0e' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://wadsam.com/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=fb860e30560d1b4afbc7967567409f0e' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/wadsam.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wadsam.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://wadsam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-layerslider-86c975e70d19fb19ebda9c86dc647234.js'></script>
<link rel='https://api.w.org/' href='http://wadsam.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wadsam.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wadsam.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wadsam.com/?p=25234' />
<link rel="alternate" type="application/json+oembed" href="http://wadsam.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwadsam.com%2Fafghan-business-news%2Fopium-poppy-tax-reveal-afghan-state-232%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wadsam.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwadsam.com%2Fafghan-business-news%2Fopium-poppy-tax-reveal-afghan-state-232%2F&#038;format=xml" />
				<script src="//connect.facebook.net/en_US/all.js"></script>
			<meta property="fb:admins" content="wadsam" />
<meta property="fb:page_id" content="wadsam" />
<meta property="og:site_name" content="Wadsam" />
<meta property="og:title" content="What opium poppy and tax reveal about the Afghan State" />
<meta property="og:url" content="http://wadsam.com/afghan-business-news/opium-poppy-tax-reveal-afghan-state-232/" />
<meta property="og:description" content="The Afghanistan Research and Evaluation Unit (AREU), in a European Union (EU)-funded study, has released a paper highlighting the challenges of assessing control and influence that both state and non-state" />
<meta property="og:country_name" content="Afghanistan" />
<meta property="og:email" content="info@wadsam.com" />
<meta property="og:type" content="article" />
<link rel="stylesheet" href="/wp-content/plugins/widgetkit/cache/widgetkit-57407c65.css" />
<script src="/wp-content/plugins/widgetkit/cache/widgetkit-b6bfd0ea.js"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//wadsam.com/?wordfence_logHuman=1&hid=12A5DB7E2CD2B2E6A2CA7C5A3281445A');
</script>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://wadsam.com/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<meta property="og:site_name" content="Wadsam" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="199012466820517" />
<meta property="og:url" content="http://wadsam.com/afghan-business-news/opium-poppy-tax-reveal-afghan-state-232/" />
<meta property="og:title" content="What opium poppy and tax reveal about the Afghan State - Wadsam" />
<meta property="og:description" content="The Afghanistan Research and Evaluation Unit (AREU), in a European Union (EU)-funded study, has released a paper highlighting the challenges of assessing control and influence that both state and non-state" />
<meta property="og:image" content="http://wadsam.com/wp-content/uploads/2015/10/papaver-somniferum_opium-poppy.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="380" />
<meta property="article:published_time" content="2017-08-30T03:46:20+00:00" />
<meta property="article:modified_time" content="2017-08-30T03:46:20+00:00" />
<meta property="article:author" content="http://wadsam.com/author/wadsam/" />
<meta property="article:section" content="Afghan Business" />
<meta property="article:tag" content="Afghanistan opium" />
<meta property="article:tag" content="Afghanistan poppy" />
<meta property="article:tag" content="Afghanistan poppy cultivation" />
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-25234 single-format-standard wpb-js-composer js-comp-ver-4.2.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header">
	
									<div class="header-topmenu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<ul class="left">
									<li><a href="http://www.facebook.com/sharer/sharer.php?u=http://wadsam.com" data-url="http://wadsam.com" class="topmenu-link topmenu-facebook ot-share"><i class="fa fa-facebook"></i><span class="counter count">0</span></a></li>
									
									<li><a href="https://plus.google.com/share?url=http://wadsam.com" class="topmenu-link topmenu-google ot-pluss"><i class="fa fa-google-plus"></i><span class="counter count">1</span></a></li>
									<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://wadsam.com&title=What+opium+poppy+and+tax+reveal+about+the+Afghan+State" data-url="http://wadsam.com" class="topmenu-link topmenu-linkedin ot-link"><i class="fa fa-linkedin"></i><span class="counter count">0</span></a></li>
								</ul>
														<!--BBCM-->
<div class="header-topmenu-select"><span class="english">English</span> | <a href="http://dari.wadsam.com" class="dari">دری</a></div>
<div class="header-search">
								<form method="get" action="http://wadsam.com" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Type &amp; hit enter" value="" class="search-box" name="s" id="s" />
								</form>
							</div>

<!--END BBCM -->
						<!-- END .wrapper -->
						</div>
					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="http://wadsam.com"><img src="http://wadsam.com/wp-content/uploads/2014/12/WadsamLogo.200.png" alt="Wadsam" /></a>
															</div>
														<div class="header-advert">
								<!-- Responsive 728x90 -->
<ins class="adsbygoogle responsive-728x90" style="display:inline-block" data-ad-client="ca-pub-5345232801499574" data-ad-slot="1955893830" data-ad-format="horizontal"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>								</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-99" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://wadsam.com">Home<i></i></a></li>
<li id="menu-item-95" style="border-top: 4px solid #48b3e5; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://wadsam.com/category/afghan-business-news/"><span>Afghan Business<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-16987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-16986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://wadsam.com/category/afghan-business-news/">Afghan Business</a><div class="menu-content-inner"><div class="article-column">
											<a href="http://wadsam.com/afghan-business-news/opium-poppy-tax-reveal-afghan-state-232/"><img src="http://wadsam.com/wp-content/uploads/2015/10/papaver-somniferum_opium-poppy-255x120_c.jpg" alt="What opium poppy and tax reveal about the Afghan State" /></a>
											<h3><a href="http://wadsam.com/afghan-business-news/opium-poppy-tax-reveal-afghan-state-232/">What opium poppy and tax reveal about the Afghan State</a></h3>
											<p>The Afghanistan Research and Evaluation Unit (AREU), in a European Union (EU)-funded study, has released a</p>
										</div><div class="article-column">
											<a href="http://wadsam.com/afghan-business-news/afghanistan-imports-23-6mn-kwh-electricity-tajikistan-232/"><img src="http://wadsam.com/wp-content/uploads/2012/12/tajikistan-electricity-255x120_c.jpg" alt="Afghanistan imports 23.6mn kWh more electricity from Tajikistan" /></a>
											<h3><a href="http://wadsam.com/afghan-business-news/afghanistan-imports-23-6mn-kwh-electricity-tajikistan-232/">Afghanistan imports 23.6mn kWh more electricity from Tajikistan</a></h3>
											<p>Afghanistan imported 205.2 million kWh of electricity from Tajikistan during the current month, indicating a 23.6</p>
										</div><div class="article-column">
											<a href="http://wadsam.com/afghan-business-news/impact-kabul-start-conference-250-businessmen-learn-successful-entrepreneurs-6226/"><img src="http://wadsam.com/wp-content/uploads/2017/08/PR-start-up-conference-Kabul-3-255x120_c.jpg" alt="impACT Kabul Start-Up Conference: 250 Businessmen Learn from Successful Entrepreneurs" /></a>
											<h3><a href="http://wadsam.com/afghan-business-news/impact-kabul-start-conference-250-businessmen-learn-successful-entrepreneurs-6226/">impACT Kabul Start-Up Conference: 250 Businessmen Learn from Successful Entrepreneurs</a></h3>
											<p>Organized by AGHAEZ, BookClub Afghanistan and Philia, the impACT Kabul start-up conference took place in Afghanistan’s</p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-93" style="border-top: 4px solid #cf4c20; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wadsam.com/category/international-business-news/">International Business<i></i></a></li>
<li id="menu-item-97" style="border-top: 4px solid #55be41; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wadsam.com/category/arts-culture/">Arts &#038; Culture<i></i></a></li>
<li id="menu-item-16965" style="border-top: 4px solid #fa0006; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wadsam.com/category/sports/">Sports<i></i></a></li>
<li id="menu-item-2017" style="border-top: 4px solid #81ff1a; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://wadsam.com/category/featured-articles/">Featured Articles<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
									<div id="top-sub-menu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="ot-menu-add" rel="Secondary Menu"><li id="menu-item-16963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16963"><a href="http://wadsam.com/category/afghan-entrepreneurs/">Afghan Entrepreneurs</a></li>
<li id="menu-item-16964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16964"><a href="http://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/">Economist of the Month</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a href="http://wadsam.com/about-us/">About Us</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="http://wadsam.com/contact-us/">Contact Us</a></li>
</ul>						<!-- END .wrapper -->
						</div>
					</div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
													<a href="#open-jumplist" class="open-jumplist"><strong>News Categories&nbsp;&nbsp;<i class="fa fa-arrow-up"></i></strong></a>

							<div class="actual-list">
								<a href="#close-jumplist" class="close-jumplist"><strong>Category<i class="fa fa-arrow-right"></i></strong></a>
								<ul>
																			<li><a href="http://wadsam.com/category/afghan-business-news/">Afghan Business</a></li>
																			<li><a href="http://wadsam.com/category/arts-culture/">Arts &amp; Culture</a></li>
																			<li><a href="http://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/">Economist of the Month</a></li>
																			<li><a href="http://wadsam.com/category/entertainment/">Entertainment</a></li>
																			<li><a href="http://wadsam.com/category/featured-articles/">Featured Articles</a></li>
																			<li><a href="http://wadsam.com/category/international-business-news/">International Business</a></li>
																			<li><a href="http://wadsam.com/category/sports/">Sports</a></li>
																	</ul>
							</div>
																			<a href="http://www.facebook.com/wadsam" class="jumplist-facebook" target="_blank"><i class="fa fa-facebook"></i></a>							<a href="http://www.twitter.com/wadsamnews" class="jumplist-twitter" target="_blank"><i class="fa fa-twitter"></i></a>							<a href="https://plus.google.com/114057541343255314242/videos" class="jumplist-google" target="_blank"><i class="fa fa-google-plus"></i></a>											</div>
				

		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-25234 post type-post status-publish format-standard has-post-thumbnail hentry category-afghan-business-news tag-afghanistan-opium tag-afghanistan-poppy tag-afghanistan-poppy-cultivation" itemscope itemtype="http://schema.org/Article">										 
					<h1 class="entry-title" itemprop="name">What opium poppy and tax reveal about the Afghan State</h1>
					<p>in<a href="/category/afghan-business-news">
						Afghan Business</a>
					</p>
								<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="http://wadsam.com/wp-content/uploads/2015/10/papaver-somniferum_opium-poppy-890x395_c.jpg" alt="What opium poppy and tax reveal about the Afghan State" />	</span>

					<div class="article-meta">
						<div class="meta-date">
															<meta itemprop="datePublished" content="2017-08-30">
									<span class="date">
										<abbr class="published updated" title="2017-08-30T08:16:20+00:00">
											30										</abbr>
									</span>
									<span class="month">Aug, 2017</span>
								</span>
							 
														<span class="vcard author">by 
								<a  href="http://wadsam.com/author/wadsam/" title="Posts by Wadsam" rel="author">Wadsam</a>							</span>
													</div>
						<div class="meta-tools">
															<a href="http://wadsam.com/afghan-business-news/opium-poppy-tax-reveal-afghan-state-232/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>
				<span itemprop="articleBody">
					<p style="text-align: justify;">The Afghanistan Research and Evaluation Unit (AREU), in a European Union (EU)-funded study, has released a paper highlighting the challenges of assessing control and influence that both state and non-state actors have over the territory and population of Afghanistan.</p>
<p style="text-align: justify;">As a pilot study, the report draws on in-depth research gathered from rural respondents in 32 research sites in South and Southwestern Afghanistan in Spring 2017 as well as fieldwork in Nangarhar, and is combined with both longitudinal data collection and geospatial imagery and analysis. Through incorporating and merging GIS analysis with field research, the paper manages to draw on locally defined indicators of influence between state and non-state actors rather than relying on perceptions of potentially biased officials while also ensuring greater objectivity through identifying indicators using satellite imagery.</p>
<p style="text-align: justify;">The paper’s author, Dr. David Mansfield, has been conducting research on rural livelihoods and poppy cultivation in Afghanistan for 20 consecutive growing seasons and is currently a Senior Fellow at the London School of Economics. For him, the changes he witnessed this past year are stark.</p>
<p style="text-align: justify;">“If we are to truly understand how Afghan communities relate to power, we must refrain from relying upon measures that do not reflect actual experiences on the ground,” Mansfield said. “This report combines both in-depth research in some of the most challenging parts of rural Afghanistan with high resolution geospatial imagery to offer a methodology that can provide a more accurate and granular analysis of the Afghan Government’s influence over its population and territory.”</p>
<p style="text-align: justify;">In the paper, Mansfield describes the limits of the current approaches used by United States Forces in Afghanistan and determines that the concept of state or insurgent “control” over an area clashes with both historical understanding and contemporary events across much of the country. Through this lens, the paper illustrates that the categories of state, insurgent and “contested” control are not perfectly distinct and, therefore, cannot be treated as such. The paper further asserts that districtwide assessments do not offer sufficient detail to ascertain how the insurgency gains influence and strengthens its position in rural communities before consolidating its position to encircle a provincial center. By not providing such diagnostic details the realities of threats facing the Afghan Government are not accurately reported, Mansfield argues.</p>
<p style="text-align: justify;">AREU Director, Dr. Orzala Nemat, believes this sort of analysis is important for AREU to be involved in.</p>
<p style="text-align: justify;">“AREU places great emphasis on remaining impartial in its research by delivering evidence-based, accurate results. Often, these findings shed a different light on a topic than what is being discussed and accepted at face value,” Nemat said. “Our objective is to conduct research that provides fact-based analysis and produces knowledge on specific and challenging subjects that lead to policy reform in the long run.”</p>
<p style="text-align: justify;">The report provides data on widespread patterns of opium poppy cultivation in different regions of Afghanistan and also identifies another potential indicator of state and non-state influence in the form of taxation, focusing on opium production at the farmgate. Through providing empirical data from Farah, Helmand and Nangarhar, the author asserts that current estimates of Taliban-generated revenue on the production of opium are based on a flawed methodology resulting in inaccurate figures.</p>
<p style="text-align: justify;">

<div class="fb-social-plugin fb-recommendations-bar" data-ref="recommendations-bar" data-trigger="onvisible" data-action="recommend" data-side="right" data-num-recommendations="5"></div>
	
				</span>
					

				
								
					<div class="social-article">
				<div class="custom-title"><strong>Share this article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://wadsam.com/afghan-business-news/opium-poppy-tax-reveal-afghan-state-232/" class="socialize-icon facebook ot-share" data-url="http://wadsam.com/afghan-business-news/opium-poppy-tax-reveal-afghan-state-232/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<span class="count">0</span>
				</a>
				
				<a href="https://plus.google.com/share?url=http://wadsam.com/afghan-business-news/opium-poppy-tax-reveal-afghan-state-232/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<span>0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://wadsam.com/afghan-business-news/opium-poppy-tax-reveal-afghan-state-232/&title=What opium poppy and tax reveal about the Afghan State" data-url="http://wadsam.com/afghan-business-news/opium-poppy-tax-reveal-afghan-state-232/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<span class="count">0</span>
				</a>
			</div>
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="http://wadsam.com/tag/afghanistan-opium/">Afghanistan opium</a><a href="http://wadsam.com/tag/afghanistan-poppy/">Afghanistan poppy</a><a href="http://wadsam.com/tag/afghanistan-poppy-cultivation/">Afghanistan poppy cultivation</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>Related Articles</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
																<a href="http://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="http://wadsam.com/2013/08/" class="item-date">
							<i class="fa fa-clock-o"></i>
							4 years ago						</a>
										<a href="http://wadsam.com/afghan-business-news/new-building-constructed-for-da-afghanistan-bank-branch-in-takhar-province-232/" class="item-photo">
						<img src="http://wadsam.com/wp-content/uploads/2013/08/DAB-374x200_c.jpg" alt="New building constructed for Da Afghanistan Bank branch in Takhar province" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://wadsam.com/afghan-business-news/new-building-constructed-for-da-afghanistan-bank-branch-in-takhar-province-232/">New building constructed for Da Afghanistan Bank branch in Takhar province</a></h3>
					<p>A branch of Afghanistan&#8217;s Central Bank, Da Afghanistan Bank (DAB), in northeastern Takhar province moves to a newly-constructed building equipped</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="http://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="http://wadsam.com/2014/03/" class="item-date">
							<i class="fa fa-clock-o"></i>
							3 years ago						</a>
										<a href="http://wadsam.com/afghan-business-news/afghan-traders-ink-more-than-8-million-in-deals-at-gulfood-878/" class="item-photo">
						<img src="http://wadsam.com/wp-content/uploads/2014/03/almond-buyer-374x200_c.jpg" alt="Afghan traders ink more than $8 million in deals at Gulfood" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://wadsam.com/afghan-business-news/afghan-traders-ink-more-than-8-million-in-deals-at-gulfood-878/">Afghan traders ink more than $8 million in deals at Gulfood</a></h3>
					<p>Afghan companies signed contracts worth more than $8 million for the country’s high-quality agricultural produce with international buyers during the</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="http://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="http://wadsam.com/2012/12/" class="item-date">
							<i class="fa fa-clock-o"></i>
							5 years ago						</a>
										<a href="http://wadsam.com/afghan-business-news/womens-welfare-ngos-accused-of-corruption-314/" class="item-photo">
						<img src="http://wadsam.com/wp-content/uploads/2012/12/nangarhar-map-374x200_c.jpg" alt="Women’s welfare NGOs accused of corruption" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://wadsam.com/afghan-business-news/womens-welfare-ngos-accused-of-corruption-314/">Women’s welfare NGOs accused of corruption</a></h3>
					<p>Women’s Affair Director Anisa Imrani alleged that a number of women’s welfare NGOs operating in eastern Nangarhar province are misappropriating</p>
				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>No comments</h2>
					<a href="#respond" class="panel-title-right">Write a comment</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>No Comments Yet!</strong>
							<span>You can be first to <a href="#respond">comment this post!</a></span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>Write a Comment</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/afghan-business-news/opium-poppy-tax-reveal-afghan-state-232/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>				<form action="http://wadsam.com/wp-comments-post.php" method="post" id="" class="comment-form">
					<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_29");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_29" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_29"><span class="cptch_span">n&#105;&#110;&#101;</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">9</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_29" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="9rMy" /><input type="hidden" name="cptch_time" value="1504069327" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='25234' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ad6429b2ea" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p>				</form>
					</div><!-- #respond -->
		

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><a href="http://www.awcci.af" target="_self" class="widget_sp_image-image-link"><img width="768" height="768" class="attachment-medium_large" style="max-width: 100%;" srcset="http://wadsam.com/wp-content/uploads/2017/07/AWCI-150x150.jpg 150w, http://wadsam.com/wp-content/uploads/2017/07/AWCI-300x300.jpg 300w, http://wadsam.com/wp-content/uploads/2017/07/AWCI-768x768.jpg 768w, http://wadsam.com/wp-content/uploads/2017/07/AWCI.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" src="http://wadsam.com/wp-content/uploads/2017/07/AWCI-768x768.jpg" /></a></div><div class="widget-2 widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6402197649803713",
    enable_page_level_ads: true
  });
</script></div>
		</div><div class="widget-3 widget"><a href="http://www.darakhtdanesh.org/en" target="_self" class="widget_sp_image-image-link"><img width="768" height="395" class="attachment-medium_large" style="max-width: 100%;" srcset="http://wadsam.com/wp-content/uploads/2016/05/Postcard-English-300x154.jpg 300w, http://wadsam.com/wp-content/uploads/2016/05/Postcard-English-768x395.jpg 768w, http://wadsam.com/wp-content/uploads/2016/05/Postcard-English-1024x527.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" src="http://wadsam.com/wp-content/uploads/2016/05/Postcard-English-768x395.jpg" /></a></div><div class="widget-4 widget">			
						<!-- Image Banner Widget by shailan v1.4.3 on WP4.4.10-->
			<a href="http://1sada.com/en/" target="_blank" ><img src="/wp-content/uploads/2013/07/1-Sada-English.png" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div>		<div class="widget-5 last widget">		<h3>Featured Stories</h3>		<ul>
					<li>
				<a href="http://wadsam.com/afghan-business-news/opium-poppy-tax-reveal-afghan-state-232/">What opium poppy and tax reveal about the Afghan State</a>
							<span class="post-date">August 30, 2017</span>
						</li>
					<li>
				<a href="http://wadsam.com/afghan-business-news/afghanistan-imports-23-6mn-kwh-electricity-tajikistan-232/">Afghanistan imports 23.6mn kWh more electricity from Tajikistan</a>
							<span class="post-date">August 26, 2017</span>
						</li>
					<li>
				<a href="http://wadsam.com/afghan-business-news/impact-kabul-start-conference-250-businessmen-learn-successful-entrepreneurs-6226/">impACT Kabul Start-Up Conference: 250 Businessmen Learn from Successful Entrepreneurs</a>
							<span class="post-date">August 25, 2017</span>
						</li>
					<li>
				<a href="http://wadsam.com/afghan-business-news/iran-drops-custom-duties-80-chabahar-port-232/">Iran drops custom duties by 80% at Chabahar port</a>
							<span class="post-date">August 24, 2017</span>
						</li>
					<li>
				<a href="http://wadsam.com/afghan-business-news/eu-approves-aid-package-afghanistan-worth-100-million-euros-232/">EU approves aid package to Afghanistan worth 100 million Euros</a>
							<span class="post-date">August 22, 2017</span>
						</li>
				</ul>
		</div>			<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="widget-1 first widget"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>August 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://wadsam.com/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://wadsam.com/2017/08/01/" aria-label="Posts published on August 1, 2017">1</a></td><td>2</td><td><a href="http://wadsam.com/2017/08/03/" aria-label="Posts published on August 3, 2017">3</a></td><td><a href="http://wadsam.com/2017/08/04/" aria-label="Posts published on August 4, 2017">4</a></td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://wadsam.com/2017/08/06/" aria-label="Posts published on August 6, 2017">6</a></td><td><a href="http://wadsam.com/2017/08/07/" aria-label="Posts published on August 7, 2017">7</a></td><td><a href="http://wadsam.com/2017/08/08/" aria-label="Posts published on August 8, 2017">8</a></td><td><a href="http://wadsam.com/2017/08/09/" aria-label="Posts published on August 9, 2017">9</a></td><td><a href="http://wadsam.com/2017/08/10/" aria-label="Posts published on August 10, 2017">10</a></td><td><a href="http://wadsam.com/2017/08/11/" aria-label="Posts published on August 11, 2017">11</a></td>
	</tr>
	<tr>
		<td>12</td><td><a href="http://wadsam.com/2017/08/13/" aria-label="Posts published on August 13, 2017">13</a></td><td><a href="http://wadsam.com/2017/08/14/" aria-label="Posts published on August 14, 2017">14</a></td><td>15</td><td><a href="http://wadsam.com/2017/08/16/" aria-label="Posts published on August 16, 2017">16</a></td><td>17</td><td><a href="http://wadsam.com/2017/08/18/" aria-label="Posts published on August 18, 2017">18</a></td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td><a href="http://wadsam.com/2017/08/22/" aria-label="Posts published on August 22, 2017">22</a></td><td>23</td><td><a href="http://wadsam.com/2017/08/24/" aria-label="Posts published on August 24, 2017">24</a></td><td><a href="http://wadsam.com/2017/08/25/" aria-label="Posts published on August 25, 2017">25</a></td>
	</tr>
	<tr>
		<td><a href="http://wadsam.com/2017/08/26/" aria-label="Posts published on August 26, 2017">26</a></td><td>27</td><td>28</td><td>29</td><td id="today"><a href="http://wadsam.com/2017/08/30/" aria-label="Posts published on August 30, 2017">30</a></td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget-2 widget"><h3>AFGHANISTAN IN PICTURES</h3><a href="http://wadsam.com/the-rarely-seen-afghanistan/" target="_self" class="widget_sp_image-image-link" title="AFGHANISTAN IN PICTURES"><img width="768" height="512" alt="AFGHANISTAN IN PICTURES" class="attachment-medium_large" style="max-width: 100%;" srcset="http://wadsam.com/wp-content/uploads/2016/11/Smile-300x200.jpg 300w, http://wadsam.com/wp-content/uploads/2016/11/Smile-768x512.jpg 768w, http://wadsam.com/wp-content/uploads/2016/11/Smile.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" src="http://wadsam.com/wp-content/uploads/2016/11/Smile-768x512.jpg" /></a><div class="widget_sp_image-description" ><p>I smile like a flower not only with my lips but with my whole being.~Rumi <3

Photo: Afghan man in Kabul. 
</p>
</div></div><div class="widget-3 last widget"><h3>Categories</h3><div class="tagcloud"><a href='http://wadsam.com/category/afghan-business-news/' class='tag-link-1' title='4,598 topics' style='font-size: 22pt;'>Afghan Business</a>
<a href='http://wadsam.com/category/afghan-entrepreneurs/' class='tag-link-1165' title='5 topics' style='font-size: 8pt;'>Afghan Entrepreneurs</a>
<a href='http://wadsam.com/category/arts-culture/' class='tag-link-3' title='117 topics' style='font-size: 14.2708333333pt;'>Arts &amp; Culture</a>
<a href='http://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/' class='tag-link-2050' title='30 topics' style='font-size: 11.4513888889pt;'>Economist of the Month</a>
<a href='http://wadsam.com/category/entertainment/' class='tag-link-4' title='205 topics' style='font-size: 15.4375pt;'>Entertainment</a>
<a href='http://wadsam.com/category/featured-articles/' class='tag-link-41' title='224 topics' style='font-size: 15.6319444444pt;'>Featured Articles</a>
<a href='http://wadsam.com/category/international-business-news/' class='tag-link-5' title='757 topics' style='font-size: 18.2083333333pt;'>International Business</a>
<a href='http://wadsam.com/category/sports/' class='tag-link-6' title='124 topics' style='font-size: 14.4166666667pt;'>Sports</a></div>
</div>
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												© 2014 Copyright <b>Wadsam.com</b>. All Rights reserved.					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://wadsam.com/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/wadsam.com\/wp-admin\/admin-ajax.php","post_id":"25234"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"366c7e802d","ajaxurl":"http:\/\/wadsam.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-wp-postviews-cache-319328867818c5deb9833151a838688c.js'></script>
<script type='text/javascript' src='http://wadsam.com/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"199012466820517"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>


<!-- 
 Powered by Permalinks to Category/Permalinks Plugin | Author URL: http://orbisius.com 
-->

<div id="fb-root"></div>	<!-- END body -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</body>
<!-- END html -->
</html>
<!-- Dynamic page generated in 1.044 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-30 09:32:07 -->

<!-- Compression = gzip -->