<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Badakhshan’s Walnut Production Down 50% Due to Climate Change | Wadsam		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://wadsam.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-18-at-1.14.51-AM.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://wadsam.com/feed/" title="Wadsam latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://wadsam.com/comments/feed/" title="Wadsam latest comments" />
		<link rel="pingback" href="https://wadsam.com/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://wadsam.com/afghan-business-news/badakhshans-walnut-production-down-50-due-to-climate-change/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Badakhshan’s Walnut Production Down 50% Due to Climate Change - Wadsam" />
<meta property="og:description" content="Agriculture officials in Badakhshan have reported a 50% reduction in walnut production in the province due to climate change. “Walnut production in Badakhshan is 50% lower than previous years due" />
<meta property="og:url" content="https://wadsam.com/afghan-business-news/badakhshans-walnut-production-down-50-due-to-climate-change/" />
<meta property="og:site_name" content="Wadsam" />
<meta property="article:publisher" content="https://www.facebook.com/wadsam/" />
<meta property="article:tag" content="Afghanistan agriculture" />
<meta property="article:tag" content="afghanistan walnuts" />
<meta property="article:section" content="Afghan Business" />
<meta property="article:published_time" content="2020-11-10T14:51:00+00:00" />
<meta property="article:modified_time" content="2020-11-10T14:51:07+00:00" />
<meta property="og:updated_time" content="2020-11-10T14:51:07+00:00" />
<meta property="og:image" content="https://wadsam.com/wp-content/uploads/2020/11/walnuts.jpg" />
<meta property="og:image:secure_url" content="https://wadsam.com/wp-content/uploads/2020/11/walnuts.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Agriculture officials in Badakhshan have reported a 50% reduction in walnut production in the province due to climate change. “Walnut production in Badakhshan is 50% lower than previous years due" />
<meta name="twitter:title" content="Badakhshan’s Walnut Production Down 50% Due to Climate Change - Wadsam" />
<meta name="twitter:site" content="@wadsamnews" />
<meta name="twitter:image" content="https://wadsam.com/wp-content/uploads/2020/11/walnuts.jpg" />
<meta name="twitter:creator" content="@wadsamnews" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"https://wadsam.com/","sameAs":["https://www.facebook.com/wadsam/","https://www.linkedin.com/in/wadia-samadi/","https://twitter.com/wadsamnews"],"@id":"#person","name":"Wadia Samadi"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; Feed" href="https://wadsam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; Comments Feed" href="https://wadsam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; Badakhshan’s Walnut Production Down 50% Due to Climate Change Comments Feed" href="https://wadsam.com/afghan-business-news/badakhshans-walnut-production-down-50-due-to-climate-change/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wadsam.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://wadsam.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/css/reset.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/css/font-awesome.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/css/lightbox.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/css/responsive.css?ver=5.0.11' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=5.0.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/css/fonts.php?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/style.css?ver=5.0.11' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/wadsam.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"https:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"https:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wadsam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wadsam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://wadsam.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wadsam.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wadsam.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.11" />
<link rel='shortlink' href='https://wadsam.com/?p=28116' />
<link rel="alternate" type="application/json+oembed" href="https://wadsam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwadsam.com%2Fafghan-business-news%2Fbadakhshans-walnut-production-down-50-due-to-climate-change%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wadsam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwadsam.com%2Fafghan-business-news%2Fbadakhshans-walnut-production-down-50-due-to-climate-change%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			#sidebar .widget.widget-2>div {
    padding: 0px;
}

ins.adsbygoogle{
	width:100%;
}

ins#aswift_4_expand{
	width:100%;
}

ins#aswift_4_anchor{
	width:100%;
}

iframe#aswift_4{
	width:100%;
}

iframe#google_ads_frame4{
	width:100%;
}

div#google_image_div{
	width:100%;
}
.header-1-content {
	display: grid;
  grid-template-columns: 40% 60%;
}
.header-1-content .header-advert {
	display:block;
}
#theImg{
	width: 150px;
}
.header-advert ins{
	display: none;
}
.header-advert script{
	display: none;
}
.item-block-4 .item-header {
	margin-bottom:0;
}
#main-menu ins.adsbygoogle{
	display: none;
}
#main-menu .google-auto-placed{
	display: none;
}
.widget-3 .adsbygoogle{
	margin-left: -20px;
}

@media only screen and (max-width: 768px) {
	.header-1-content {
	display: grid;
  grid-template-columns: 100%;
}
}		</style>
		

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-28116 single-format-standard">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header">
	
									<div class="header-topmenu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<ul class="left">
									<li><a href="http://www.facebook.com/sharer/sharer.php?u=https://wadsam.com" data-url="https://wadsam.com" class="topmenu-link topmenu-facebook ot-share"><i class="fa fa-facebook"></i><span class="counter count">0</span></a></li>
									
									<li><a href="https://plus.google.com/share?url=https://wadsam.com" class="topmenu-link topmenu-google ot-pluss"><i class="fa fa-google-plus"></i><span class="counter count">0</span></a></li>
									<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wadsam.com&title=Badakhshan%E2%80%99s+Walnut+Production+Down+50%25+Due+to+Climate+Change" data-url="https://wadsam.com" class="topmenu-link topmenu-linkedin ot-link"><i class="fa fa-linkedin"></i><span class="counter count">0</span></a></li>
								</ul>
														<!--BBCM-->
<div class="header-topmenu-select"><span class="english">English</span> | <a href="http://dari.wadsam.com" class="dari">دری</a></div>
<div class="header-search">
								<form method="get" action="https://wadsam.com" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Type &amp; hit enter" value="" class="search-box" name="s" id="s" />
								</form>
							</div>

<!--END BBCM -->
						<!-- END .wrapper -->
						</div>
					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="https://wadsam.com"><img src="https://wadsam.com/wp-content/uploads/2014/12/WadsamLogo.200.png" alt="Wadsam" /></a>
															</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-99" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://wadsam.com">Home<i></i></a></li>
<li id="menu-item-95" style="border-top: 4px solid #48b3e5; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://wadsam.com/category/afghan-business-news/"><span>Afghan Business<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-16987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-16986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://wadsam.com/category/afghan-business-news/">Afghan Business</a><div class="menu-content-inner"><div class="article-column">
											<a href="https://wadsam.com/afghan-business-news/cost-afghanistan-reports-on-challenges-in-implementing-16-national-infrastructure-projects/"><img src="https://wadsam.com/wp-content/uploads/2020/11/70A4E45B-9378-4561-99C1-B9750D130AF5-255x120_c.jpeg" alt="CoST Afghanistan Reports On Challenges in Implementing 16 National Infrastructure Projects" /></a>
											<h3><a href="https://wadsam.com/afghan-business-news/cost-afghanistan-reports-on-challenges-in-implementing-16-national-infrastructure-projects/">CoST Afghanistan Reports On Challenges in Implementing 16 National Infrastructure Projects</a></h3>
											<p>CoST Afghanistan report on transparency and accountability on the National Infrastructure Projects, highlights key challenges in</p>
										</div><div class="article-column">
											<a href="https://wadsam.com/afghan-business-news/japan-contributes-9mn-to-support-unicef-efforts-in-afghanistan/"><img src="https://wadsam.com/wp-content/uploads/2013/02/japan-255x120_c.jpg" alt="Japan Contributes $9mn to Support UNICEF Efforts in Afghanistan" /></a>
											<h3><a href="https://wadsam.com/afghan-business-news/japan-contributes-9mn-to-support-unicef-efforts-in-afghanistan/">Japan Contributes $9mn to Support UNICEF Efforts in Afghanistan</a></h3>
											<p>Japan has pledged 940mn Yen (equivalent to $9mn) to UNICEF to support emergency needs of Afghan</p>
										</div><div class="article-column">
											<a href="https://wadsam.com/afghan-business-news/badakhshans-walnut-production-down-50-due-to-climate-change/"><img src="https://wadsam.com/wp-content/uploads/2020/11/walnuts-255x120_c.jpg" alt="Badakhshan’s Walnut Production Down 50% Due to Climate Change" /></a>
											<h3><a href="https://wadsam.com/afghan-business-news/badakhshans-walnut-production-down-50-due-to-climate-change/">Badakhshan’s Walnut Production Down 50% Due to Climate Change</a></h3>
											<p>Agriculture officials in Badakhshan have reported a 50% reduction in walnut production in the province due</p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-93" style="border-top: 4px solid #cf4c20; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wadsam.com/category/international-business-news/">International Business<i></i></a></li>
<li id="menu-item-97" style="border-top: 4px solid #55be41; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wadsam.com/category/arts-culture/">Arts &#038; Culture<i></i></a></li>
<li id="menu-item-16965" style="border-top: 4px solid #fa0006; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wadsam.com/category/sports/">Sports<i></i></a></li>
<li id="menu-item-2017" style="border-top: 4px solid #81ff1a; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wadsam.com/category/featured-articles/">Featured Articles<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
									<div id="top-sub-menu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="ot-menu-add" rel="Secondary Menu"><li id="menu-item-16963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16963"><a href="https://wadsam.com/category/afghan-entrepreneurs/">Afghan Entrepreneurs</a></li>
<li id="menu-item-16964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16964"><a href="https://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/">Economist of the Month</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a href="https://wadsam.com/about-us/">About Us</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://wadsam.com/contact-us/">Contact Us</a></li>
</ul>						<!-- END .wrapper -->
						</div>
					</div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
													<a href="#open-jumplist" class="open-jumplist"><strong>News Categories&nbsp;&nbsp;<i class="fa fa-arrow-up"></i></strong></a>

							<div class="actual-list">
								<a href="#close-jumplist" class="close-jumplist"><strong>Category<i class="fa fa-arrow-right"></i></strong></a>
								<ul>
																			<li><a href="https://wadsam.com/category/afghan-business-news/">Afghan Business</a></li>
																			<li><a href="https://wadsam.com/category/arts-culture/">Arts &amp; Culture</a></li>
																			<li><a href="https://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/">Economist of the Month</a></li>
																			<li><a href="https://wadsam.com/category/entertainment/">Entertainment</a></li>
																			<li><a href="https://wadsam.com/category/featured-articles/">Featured Articles</a></li>
																			<li><a href="https://wadsam.com/category/international-business-news/">International Business</a></li>
																			<li><a href="https://wadsam.com/category/sports/">Sports</a></li>
																	</ul>
							</div>
																			<a href="https://www.facebook.com/wadsam" class="jumplist-facebook" target="_blank"><i class="fa fa-facebook"></i></a>							<a href="https://www.twitter.com/wadsamnews" class="jumplist-twitter" target="_blank"><i class="fa fa-twitter"></i></a>							<a href="https://plus.google.com/114057541343255314242/videos" class="jumplist-google" target="_blank"><i class="fa fa-google-plus"></i></a>											</div>
				

		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


					<div class="breaking-news">
			<div class="breaking-title">
				<i class="fa fa-comments-o"></i>
				<h3>Breaking News</h3>
			</div>
			<div class="breaking-block">
				<ul>
										<li><h4><a href="https://wadsam.com/afghan-business-news/cost-afghanistan-reports-on-challenges-in-implementing-16-national-infrastructure-projects/">CoST Afghanistan Reports On Challenges in Implementing 16 National Infrastructure Projects</a></h4><p>...</p></li>
										<li><h4><a href="https://wadsam.com/afghan-business-news/japan-contributes-9mn-to-support-unicef-efforts-in-afghanistan/">Japan Contributes $9mn to Support UNICEF Efforts in Afghanistan</a></h4><p>...</p></li>
										<li><h4><a href="https://wadsam.com/afghan-business-news/badakhshans-walnut-production-down-50-due-to-climate-change/">Badakhshan’s Walnut Production Down 50% Due to Climate Change</a></h4><p>...</p></li>
										<li><h4><a href="https://wadsam.com/afghan-business-news/afghan-finance-ministry-collects-over-7bn-afn-in-revenue-in-two-weeks/">Afghan Finance Ministry Collects Over 7bn AFN in Revenue in Two Weeks</a></h4><p>...</p></li>
										<li><h4><a href="https://wadsam.com/afghan-business-news/a-road-project-in-takhar-benefits-36000-people/">A Road Project in Takhar Benefits 36,000 People</a></h4><p>...</p></li>
										<li><h4><a href="https://wadsam.com/afghan-entrepreneurs/entrepreneur-of-the-month-nafas-gul-jami/">Entrepreneur of the Month: Nafas Gul Jami</a></h4><p>...</p></li>
									</ul>
			</div>
		</div>
	
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-28116 post type-post status-publish format-standard has-post-thumbnail hentry category-afghan-business-news tag-afghanistan-agriculture tag-afghanistan-walnuts" itemscope itemtype="http://schema.org/Article">										 
					<h1 class="entry-title" itemprop="name">Badakhshan’s Walnut Production Down 50% Due to Climate Change</h1>
					<p>in<a href="/category/afghan-business-news">
						Afghan Business</a>
					</p>
								<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="https://wadsam.com/wp-content/uploads/2020/11/walnuts-890x395_c.jpg" alt="Badakhshan’s Walnut Production Down 50% Due to Climate Change" />	</span>

					<div class="article-meta">
						<div class="meta-date">
															<meta itemprop="datePublished" content="2020-11-10">
									<span class="date">
										<abbr class="published updated" title="2020-11-10T19:21:00+00:00">
											10										</abbr>
									</span>
									<span class="month">Nov, 2020</span>
								</span>
							 
														<span class="vcard author">by 
								<a  href="https://wadsam.com/author/wadsam/" title="Posts by Wadsam" rel="author">Wadsam</a>							</span>
													</div>
						<div class="meta-tools">
															<a href="https://wadsam.com/afghan-business-news/badakhshans-walnut-production-down-50-due-to-climate-change/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>
				<span itemprop="articleBody">
					
<p>Agriculture
officials in Badakhshan have reported a 50% reduction in walnut production in
the province due to climate change. </p>



<p>“Walnut
production in Badakhshan is 50% lower than previous years due to climate change
and untimely cold weather,” said Kaikawos Taksari, head of media relations for
Badakhshan Agriculture department. </p>



<p>Badakhshan’s
walnut yield stands at 3,385 tons, while in previous years the amount would
reach to 7,000 tons. </p>
	
				</span>
					

				

	<div class="about-author">
		<a href="https://wadsam.com/author/wadsam/">
			<img src="https://secure.gravatar.com/avatar/bc21dddf0068738f4da8083220ce797c?s=96&d=mm&r=g" class="about-avatar" alt="Wadsam" />
		</a>
		<div class="about-content">
			<div class="soc-pages right">
																															</div>
			<h3>Wadsam</h3>
			<p>
				<span class="vcard author post-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<span class="fn" itemprop="name">
						Wadsam					</span>
				</span>
			</p>
							<div class="item-foot">
					<a href="https://wadsam.com/author/wadsam/" class="read-more"><i class="fa fa-folder-o"></i>More articles by Wadsam</a>
				</div>
			
		</div>
	</div>
								
					<div class="social-article">
				<div class="custom-title"><strong>Share this article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=https://wadsam.com/afghan-business-news/badakhshans-walnut-production-down-50-due-to-climate-change/" class="socialize-icon facebook ot-share" data-url="https://wadsam.com/afghan-business-news/badakhshans-walnut-production-down-50-due-to-climate-change/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<span class="count">0</span>
				</a>
				
				<a href="https://plus.google.com/share?url=https://wadsam.com/afghan-business-news/badakhshans-walnut-production-down-50-due-to-climate-change/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<span>0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wadsam.com/afghan-business-news/badakhshans-walnut-production-down-50-due-to-climate-change/&title=Badakhshan’s Walnut Production Down 50% Due to Climate Change" data-url="https://wadsam.com/afghan-business-news/badakhshans-walnut-production-down-50-due-to-climate-change/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<span class="count">0</span>
				</a>
			</div>
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="https://wadsam.com/tag/afghanistan-agriculture/">Afghanistan agriculture</a><a href="https://wadsam.com/tag/afghanistan-walnuts/">afghanistan walnuts</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>Related Articles</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
																<a href="https://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="https://wadsam.com/2013/05/" class="item-date">
							<i class="fa fa-clock-o"></i>
							8 years ago						</a>
										<a href="https://wadsam.com/afghan-business-news/installation-of-standard-systems-enhances-investment-in-afghanistan-2323/" class="item-photo">
						<img src="https://wadsam.com/wp-content/uploads/2012/09/grapes-374x200_c.jpg" alt="Installation of standard systems enhances investment in Afghanistan" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://wadsam.com/afghan-business-news/installation-of-standard-systems-enhances-investment-in-afghanistan-2323/">Installation of standard systems enhances investment in Afghanistan</a></h3>
					<p>According to Afghanistan’s Investment Support Agency (AISA), Afghanistan witnessed an investment amount of USD 300mn in the first quarter of</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="https://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="https://wadsam.com/2019/07/" class="item-date">
							<i class="fa fa-clock-o"></i>
							1 year ago						</a>
										<a href="https://wadsam.com/afghan-business-news/5-of-government-contracts-allocated-for-afghan-women/" class="item-photo">
						<img src="https://wadsam.com/wp-content/uploads/2018/11/afghan-women-business-374x200_c.jpg" alt="5% Of Government Contracts Allocated For Afghan Women" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://wadsam.com/afghan-business-news/5-of-government-contracts-allocated-for-afghan-women/">5% Of Government Contracts Allocated For Afghan Women</a></h3>
					<p>President Mohammad Ashraf Ghani announced that a minimum quota of 5% is reserved for Afghan women entrepreneurs in government contracts</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="https://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="https://wadsam.com/2014/05/" class="item-date">
							<i class="fa fa-clock-o"></i>
							6 years ago						</a>
										<a href="https://wadsam.com/afghan-business-news/afghan-lower-house-to-vote-on-anti-money-laundering-law-next-week-232/" class="item-photo">
						<img src="https://wadsam.com/wp-content/uploads/2014/05/laundering-374x200_c.jpg" alt="Afghan Lower House to vote on Anti-Money Laundering Law next week" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://wadsam.com/afghan-business-news/afghan-lower-house-to-vote-on-anti-money-laundering-law-next-week-232/">Afghan Lower House to vote on Anti-Money Laundering Law next week</a></h3>
					<p>The Afghan Lower House committees will vote on the Anti-Money Laundering and Financing Terrorism Prevention Laws next Wednesday. After approval</p>
				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>No comments</h2>
					<a href="#respond" class="panel-title-right">Write a comment</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>No Comments Yet!</strong>
							<span>You can be first to <a href="#respond">comment this post!</a></span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>Write a Comment</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/afghan-business-news/badakhshans-walnut-production-down-50-due-to-climate-change/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="https://wadsam.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='28116' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p>			</form>
			</div><!-- #respond -->
	

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wadsam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6402197649803713"
     data-ad-slot="9168636250"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-2 widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wadsam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6402197649803713"
     data-ad-slot="9168636250"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		<div class="widget-3 last widget">		<h3>Recent Articles</h3>		<ul>
											<li>
					<a href="https://wadsam.com/arts-culture/aga-khan-to-restore-herats-ancient-minaret/">Aga Khan to Restore Herat’s Ancient Minaret</a>
											<span class="post-date">November 13, 2020</span>
									</li>
											<li>
					<a href="https://wadsam.com/featured-articles/insomnia-deutsche-welle-campaign-promotes-freedom-human-rights/">&#8220;Insomnia&#8221; &#8211; Deutsche Welle Campaign Promotes Freedom &#038; Human Rights</a>
											<span class="post-date">November 11, 2020</span>
									</li>
											<li>
					<a href="https://wadsam.com/afghan-business-news/cost-afghanistan-reports-on-challenges-in-implementing-16-national-infrastructure-projects/">CoST Afghanistan Reports On Challenges in Implementing 16 National Infrastructure Projects</a>
											<span class="post-date">November 11, 2020</span>
									</li>
											<li>
					<a href="https://wadsam.com/afghan-business-news/japan-contributes-9mn-to-support-unicef-efforts-in-afghanistan/">Japan Contributes $9mn to Support UNICEF Efforts in Afghanistan</a>
											<span class="post-date">November 10, 2020</span>
									</li>
											<li>
					<a href="https://wadsam.com/afghan-business-news/badakhshans-walnut-production-down-50-due-to-climate-change/">Badakhshan’s Walnut Production Down 50% Due to Climate Change</a>
											<span class="post-date">November 10, 2020</span>
									</li>
					</ul>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="widget-1 first widget"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://wadsam.com/2020/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td><a href="https://wadsam.com/2020/11/09/" aria-label="Posts published on November 9, 2020">9</a></td><td><a href="https://wadsam.com/2020/11/10/" aria-label="Posts published on November 10, 2020">10</a></td><td><a href="https://wadsam.com/2020/11/11/" aria-label="Posts published on November 11, 2020">11</a></td><td>12</td><td><a href="https://wadsam.com/2020/11/13/" aria-label="Posts published on November 13, 2020">13</a></td>
	</tr>
	<tr>
		<td id="today">14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget-2 last widget"><h3>Categories</h3><div class="tagcloud"><a href="https://wadsam.com/category/afghan-business-news/" class="tag-cloud-link tag-link-1 tag-link-position-1" style="font-size: 22pt;" aria-label="Afghan Business (5,213 items)">Afghan Business</a>
<a href="https://wadsam.com/category/afghan-entrepreneurs/" class="tag-cloud-link tag-link-1165 tag-link-position-2" style="font-size: 10.592592592593pt;" aria-label="Afghan Entrepreneurs (11 items)">Afghan Entrepreneurs</a>
<a href="https://wadsam.com/category/arts-culture/" class="tag-cloud-link tag-link-3 tag-link-position-3" style="font-size: 15pt;" aria-label="Arts &amp; Culture (126 items)">Arts &amp; Culture</a>
<a href="https://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/" class="tag-cloud-link tag-link-2050 tag-link-position-4" style="font-size: 12.450617283951pt;" aria-label="Economist of the Month (31 items)">Economist of the Month</a>
<a href="https://wadsam.com/category/entertainment/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 16.037037037037pt;" aria-label="Entertainment (217 items)">Entertainment</a>
<a href="https://wadsam.com/category/featured-articles/entrepreneur-of-the-month/" class="tag-cloud-link tag-link-11868 tag-link-position-6" style="font-size: 8pt;" aria-label="Entrepreneur of the Month (2 items)">Entrepreneur of the Month</a>
<a href="https://wadsam.com/category/featured-articles/" class="tag-cloud-link tag-link-41 tag-link-position-7" style="font-size: 16.296296296296pt;" aria-label="Featured Articles (252 items)">Featured Articles</a>
<a href="https://wadsam.com/category/international-business-news/" class="tag-cloud-link tag-link-5 tag-link-position-8" style="font-size: 18.413580246914pt;" aria-label="International Business (784 items)">International Business</a>
<a href="https://wadsam.com/category/sports/" class="tag-cloud-link tag-link-6 tag-link-position-9" style="font-size: 15.259259259259pt;" aria-label="Sports (142 items)">Sports</a></div>
</div>
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												© 2014 Copyright <b>Wadsam.com</b>. All Rights reserved.					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://wadsam.com/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>
<script>

$(document).ready(function(){
if (window.matchMedia('(max-width: 780px)').matches) {
$('.main-banner').css('display','none');
}
else{
$('.main-banner').css('display','block');
}

$('.header-1-content .header-advert').css('display','block');
$('.header-1-content .header-advert').empty(); 

$('.header-1-content').append('<div id="adBox"></div>');
$('#adBox').append('<a style="width:100%;" href="https://www.icaaf.com" target="_blank"><img style="width:100%;" src="https://wadsam.com/wp-content/uploads/2020/02/unnamed.gif" /></a>');

$('#top-sub-menu .google-auto-placed').remove(); 

$("ins#aswift_4_expand").css("width","100%");
$("ins#aswift_4_anchor").css("width","100%");
$("iframe#aswift_4").css("width","100%");
$("iframe#google_ads_frame4").css("width","100%");
$("div#google_image_div").css("width","100%");
});

</script><script type='text/javascript' src='https://wadsam.com/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://wadsam.com/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://wadsam.com/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://wadsam.com/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://wadsam.com/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://wadsam.com/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://wadsam.com/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://wadsam.com/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://wadsam.com/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://wadsam.com/wp-includes/js/comment-reply.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://wadsam.com/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://wadsam.com/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://wadsam.com/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>
	<!-- END body -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</body>
<!-- END html -->
</html>