<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:og="http://opengraphprotocol.org/schema/"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Iran To Build Railway in Chabahar Through Own Resources After Delays From India | Wadsam		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://wadsam.com/wp-content/uploads/2012/02/favicon-img.jpg" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://wadsam.com/feed/" title="Wadsam latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://wadsam.com/comments/feed/" title="Wadsam latest comments" />
		<link rel="pingback" href="https://wadsam.com/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://wadsam.com/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; Feed" href="https://wadsam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; Comments Feed" href="https://wadsam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wadsam &raquo; Iran To Build Railway in Chabahar Through Own Resources After Delays From India Comments Feed" href="https://wadsam.com/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wadsam.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=efc29264edd3d599c2780444a3b4c88b"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/style.css?ver=efc29264edd3d599c2780444a3b4c88b' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-group-css' href='https://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-c4b2ef675ef7e83f413ae22ba7742153.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://wadsam.com/wp-includes/css/dashicons.min.css?ver=efc29264edd3d599c2780444a3b4c88b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=efc29264edd3d599c2780444a3b4c88b' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/css/responsive.css?ver=efc29264edd3d599c2780444a3b4c88b' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-group-css' href='https://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-ie-only-styles-111d07b581b7acdbbfc69faae125a662.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/css/fonts.php?ver=efc29264edd3d599c2780444a3b4c88b' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://wadsam.com/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=efc29264edd3d599c2780444a3b4c88b' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/wadsam.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"https:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"https:\/\/wadsam.com\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wadsam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wadsam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-layerslider-86c975e70d19fb19ebda9c86dc647234.js'></script>
<link rel='https://api.w.org/' href='https://wadsam.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wadsam.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wadsam.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wadsam.com/?p=27370' />
<link rel="alternate" type="application/json+oembed" href="https://wadsam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwadsam.com%2Fafghan-business-news%2Firan-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wadsam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwadsam.com%2Fafghan-business-news%2Firan-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india%2F&#038;format=xml" />
				<script src="//connect.facebook.net/en_US/all.js"></script>
			<meta property="fb:admins" content="wadsam" />
<meta property="fb:page_id" content="wadsam" />
<meta property="og:site_name" content="Wadsam" />
<meta property="og:title" content="Iran To Build Railway in Chabahar Through Own Resources After Delays From India" />
<meta property="og:url" content="https://wadsam.com/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/" />
<meta property="og:description" content="The Iran government has decided to complete the railway line connecting Chabahar port to the Afghan border at Zahedan through its own resources by 2021. This comes as Iran finds" />
<meta property="og:country_name" content="Afghanistan" />
<meta property="og:email" content="info@wadsam.com" />
<meta property="og:type" content="article" />
<link rel="stylesheet" href="/wp-content/plugins/widgetkit/cache/widgetkit-4b758b15.css" />
<script src="/wp-content/plugins/widgetkit/cache/widgetkit-908665a1.js"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//wadsam.com/?wordfence_lh=1&hid=573C4AE4F7BBA8EF919CBCEE201BC43E');
</script>
<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="https://wadsam.com/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<meta property="og:site_name" content="Wadsam" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="199012466820517" />
<meta property="og:url" content="https://wadsam.com/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/" />
<meta property="og:title" content="Iran To Build Railway in Chabahar Through Own Resources After Delays From India - Wadsam" />
<meta property="og:description" content="The Iran government has decided to complete the railway line connecting Chabahar port to the Afghan border at Zahedan through its own resources by 2021. This comes as Iran finds" />
<meta property="og:image" content="https://wadsam.com/wp-content/uploads/2019/09/iran-India.jpg" />
<meta property="og:image:width" content="875" />
<meta property="og:image:height" content="583" />
<meta property="article:published_time" content="2019-09-12T14:32:11+00:00" />
<meta property="article:modified_time" content="2019-09-12T14:32:29+00:00" />
<meta property="article:author" content="https://wadsam.com/author/wadsam/" />
<meta property="article:section" content="Afghan Business" />
<meta property="article:tag" content="International Business" />
<meta property="article:tag" content="Chabahar port" />
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-27370 single-format-standard wpb-js-composer js-comp-ver-4.2.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header">
	
									<div class="header-topmenu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
															<ul class="left">
									<li><a href="http://www.facebook.com/sharer/sharer.php?u=https://wadsam.com" data-url="https://wadsam.com" class="topmenu-link topmenu-facebook ot-share"><i class="fa fa-facebook"></i><span class="counter count">0</span></a></li>
									
									<li><a href="https://plus.google.com/share?url=https://wadsam.com" class="topmenu-link topmenu-google ot-pluss"><i class="fa fa-google-plus"></i><span class="counter count">0</span></a></li>
									<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wadsam.com&title=Iran+To+Build+Railway+in+Chabahar+Through+Own+Resources+After+Delays+From+India" data-url="https://wadsam.com" class="topmenu-link topmenu-linkedin ot-link"><i class="fa fa-linkedin"></i><span class="counter count">0</span></a></li>
								</ul>
														<!--BBCM-->
<div class="header-topmenu-select"><span class="english">English</span> | <a href="http://dari.wadsam.com" class="dari">دری</a></div>
<div class="header-search">
								<form method="get" action="https://wadsam.com" name="searchform">
									<i class="fa fa-search"></i>
									<input type="text" placeholder="Type &amp; hit enter" value="" class="search-box" name="s" id="s" />
								</form>
							</div>

<!--END BBCM -->
						<!-- END .wrapper -->
						</div>
					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="https://wadsam.com"><img src="https://wadsam.com/wp-content/uploads/2014/12/WadsamLogo.200.png" alt="Wadsam" /></a>
															</div>
														<div class="header-advert">
								<!-- Responsive 728x90 -->
<ins class="adsbygoogle responsive-728x90" style="display:inline-block" data-ad-client="ca-pub-5345232801499574" data-ad-slot="1955893830" data-ad-format="horizontal"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>								</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-99" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://wadsam.com">Home<i></i></a></li>
<li id="menu-item-95" style="border-top: 4px solid #48b3e5; " class="big-drop big-drop-2  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://wadsam.com/category/afghan-business-news/"><span>Afghan Business<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-16987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown">
	<ul class="sub-menu">
		<li id="menu-item-16986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://wadsam.com/category/afghan-business-news/">Afghan Business</a><div class="menu-content-inner"><div class="article-column">
											<a href="https://wadsam.com/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/"><img src="https://wadsam.com/wp-content/uploads/2019/09/iran-India-255x120_c.jpg" alt="Iran To Build Railway in Chabahar Through Own Resources After Delays From India" /></a>
											<h3><a href="https://wadsam.com/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/">Iran To Build Railway in Chabahar Through Own Resources After Delays From India</a></h3>
											<p>The Iran government has decided to complete the railway line connecting Chabahar port to the Afghan</p>
										</div><div class="article-column">
											<a href="https://wadsam.com/afghan-business-news/afghan-transportation-ministry-creates-new-system-to-monitor-projects/"><img src="https://wadsam.com/wp-content/uploads/2014/11/road-255x120_c.jpg" alt="Afghan Transportation Ministry Creates New System to Monitor Projects" /></a>
											<h3><a href="https://wadsam.com/afghan-business-news/afghan-transportation-ministry-creates-new-system-to-monitor-projects/">Afghan Transportation Ministry Creates New System to Monitor Projects</a></h3>
											<p>The Ministry of Transportation has created the “project management system” which will help the ministry to</p>
										</div><div class="article-column">
											<a href="https://wadsam.com/featured-articles/the-spin-sauce-story-an-afghan-success-story-in-usa/"><img src="https://wadsam.com/wp-content/uploads/2019/09/828285A1-3BF0-41B3-B90E-8C1E454DF078-255x120_c.jpeg" alt="The Spin Sauce Story—an Afghan Success Story in USA" /></a>
											<h3><a href="https://wadsam.com/featured-articles/the-spin-sauce-story-an-afghan-success-story-in-usa/">The Spin Sauce Story—an Afghan Success Story in USA</a></h3>
											<p>The story behind SPIN SAUCE started over 30 years ago, when Jamal Rasoully&#8217;s parents created the</p>
										</div></div></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-93" style="border-top: 4px solid #cf4c20; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://wadsam.com/category/international-business-news/">International Business<i></i></a></li>
<li id="menu-item-97" style="border-top: 4px solid #55be41; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wadsam.com/category/arts-culture/">Arts &#038; Culture<i></i></a></li>
<li id="menu-item-16965" style="border-top: 4px solid #fa0006; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wadsam.com/category/sports/">Sports<i></i></a></li>
<li id="menu-item-2017" style="border-top: 4px solid #81ff1a; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://wadsam.com/category/featured-articles/">Featured Articles<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
									<div id="top-sub-menu">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="ot-menu-add" rel="Secondary Menu"><li id="menu-item-16963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16963"><a href="https://wadsam.com/category/afghan-entrepreneurs/">Afghan Entrepreneurs</a></li>
<li id="menu-item-16964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16964"><a href="https://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/">Economist of the Month</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a href="https://wadsam.com/about-us/">About Us</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://wadsam.com/contact-us/">Contact Us</a></li>
</ul>						<!-- END .wrapper -->
						</div>
					</div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
													<a href="#open-jumplist" class="open-jumplist"><strong>News Categories&nbsp;&nbsp;<i class="fa fa-arrow-up"></i></strong></a>

							<div class="actual-list">
								<a href="#close-jumplist" class="close-jumplist"><strong>Category<i class="fa fa-arrow-right"></i></strong></a>
								<ul>
																			<li><a href="https://wadsam.com/category/afghan-business-news/">Afghan Business</a></li>
																			<li><a href="https://wadsam.com/category/arts-culture/">Arts &amp; Culture</a></li>
																			<li><a href="https://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/">Economist of the Month</a></li>
																			<li><a href="https://wadsam.com/category/entertainment/">Entertainment</a></li>
																			<li><a href="https://wadsam.com/category/featured-articles/">Featured Articles</a></li>
																			<li><a href="https://wadsam.com/category/international-business-news/">International Business</a></li>
																			<li><a href="https://wadsam.com/category/sports/">Sports</a></li>
																	</ul>
							</div>
																			<a href="https://www.facebook.com/wadsam" class="jumplist-facebook" target="_blank"><i class="fa fa-facebook"></i></a>							<a href="https://www.twitter.com/wadsamnews" class="jumplist-twitter" target="_blank"><i class="fa fa-twitter"></i></a>							<a href="https://plus.google.com/114057541343255314242/videos" class="jumplist-google" target="_blank"><i class="fa fa-google-plus"></i></a>											</div>
				

		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


					<div class="breaking-news">
			<div class="breaking-title">
				<i class="fa fa-comments-o"></i>
				<h3>Breaking News</h3>
			</div>
			<div class="breaking-block">
				<ul>
										<li><h4><a href="https://wadsam.com/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/">Iran To Build Railway in Chabahar Through Own Resources After Delays From India</a></h4><p>...</p></li>
										<li><h4><a href="https://wadsam.com/afghan-business-news/afghan-transportation-ministry-creates-new-system-to-monitor-projects/">Afghan Transportation Ministry Creates New System to Monitor Projects</a></h4><p>...</p></li>
										<li><h4><a href="https://wadsam.com/featured-articles/the-spin-sauce-story-an-afghan-success-story-in-usa/">The Spin Sauce Story—an Afghan Success Story in USA</a></h4><p>...</p></li>
										<li><h4><a href="https://wadsam.com/afghan-business-news/afghanistan-exports-talc-to-china-for-first-time-via-hairatan-railroad/">Afghanistan Exports Talc to China For First Time Via Hairatan Railroad</a></h4><p>...</p></li>
										<li><h4><a href="https://wadsam.com/afghan-business-news/new-power-supply-network-for-mazar-e-sharif-benefits-20000-residents/">New Power Supply Network for Mazar-e Sharif Benefits 20,000 Residents</a></h4><p>...</p></li>
										<li><h4><a href="https://wadsam.com/afghan-business-news/tackling-corruption-in-mining-govt-signs-agreement-with-afghan-german-cooperation/">Tackling Corruption in Mining: Gov’t Signs Agreement with Afghan-German Cooperation</a></h4><p>...</p></li>
									</ul>
			</div>
		</div>
	
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-27370 post type-post status-publish format-standard has-post-thumbnail hentry category-afghan-business-news category-international-business-news tag-chabahar-port" itemscope itemtype="http://schema.org/Article">										 
					<h1 class="entry-title" itemprop="name">Iran To Build Railway in Chabahar Through Own Resources After Delays From India</h1>
					<p>in<a href="/category/afghan-business-news">
						Afghan Business</a>
					</p>
								<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="https://wadsam.com/wp-content/uploads/2019/09/iran-India-890x395_c.jpg" alt="Iran To Build Railway in Chabahar Through Own Resources After Delays From India" />	</span>

					<div class="article-meta">
						<div class="meta-date">
															<meta itemprop="datePublished" content="2019-09-12">
									<span class="date">
										<abbr class="published updated" title="2019-09-12T19:02:11+00:00">
											12										</abbr>
									</span>
									<span class="month">Sep, 2019</span>
								</span>
							 
														<span class="vcard author">by 
								<a  href="https://wadsam.com/author/wadsam/" title="Posts by Wadsam" rel="author">Wadsam</a>							</span>
													</div>
						<div class="meta-tools">
															<a href="https://wadsam.com/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>
				<span itemprop="articleBody">
					
<p>The Iran government has decided to complete the railway line
connecting Chabahar port to the Afghan border at Zahedan through its own
resources by 2021. </p>



<p>This comes as Iran finds India’s development work in
Chabahar port “very slow”. </p>



<p>Iran further shocked India by announcing that it was
considering building a CPEC-parallel LNG pipeline to China “as India is not
expected to retain its prior interest in LNG imports from Iran, according to The
Hindu’s report. </p>



<p>“If India wants energy security, it should prefer Iran as a
dependable supplier,” said Iran’s Ambassador to India, Ali Chegeni. “We love
the Indian people. But we cannot force somebody to love us. The Government of
India has to decide according to its national interest. Just as the Chinese
have,” he added.</p>



<p>India agreed to comply with the US’ sanctions demands and
stopped oil purchases from Iran. &nbsp;</p>

<div class="fb-social-plugin fb-recommendations-bar" data-ref="recommendations-bar" data-trigger="onvisible" data-action="recommend" data-side="right" data-num-recommendations="5"></div>
	
				</span>
					

				

	<div class="about-author">
		<a href="https://wadsam.com/author/wadsam/">
			<img src="https://secure.gravatar.com/avatar/bc21dddf0068738f4da8083220ce797c?s=96&d=mm&r=g" class="about-avatar" alt="Wadsam" />
		</a>
		<div class="about-content">
			<div class="soc-pages right">
																															</div>
			<h3>Wadsam</h3>
			<p>
				<span class="vcard author post-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
					<span class="fn" itemprop="name">
						Wadsam					</span>
				</span>
			</p>
							<div class="item-foot">
					<a href="https://wadsam.com/author/wadsam/" class="read-more"><i class="fa fa-folder-o"></i>More articles by Wadsam</a>
				</div>
			
		</div>
	</div>
								
					<div class="social-article">
				<div class="custom-title"><strong>Share this article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=https://wadsam.com/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/" class="socialize-icon facebook ot-share" data-url="https://wadsam.com/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<span class="count">0</span>
				</a>
				
				<a href="https://plus.google.com/share?url=https://wadsam.com/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<span>0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wadsam.com/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/&title=Iran To Build Railway in Chabahar Through Own Resources After Delays From India" data-url="https://wadsam.com/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<span class="count">0</span>
				</a>
			</div>
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="https://wadsam.com/tag/chabahar-port/">Chabahar port</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>Related Articles</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
																<a href="https://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="https://wadsam.com/2012/10/" class="item-date">
							<i class="fa fa-clock-o"></i>
							7 years ago						</a>
										<a href="https://wadsam.com/afghan-business-news/afghanistan-to-host-the-4th-eco-business-forum-987/" class="item-photo">
						<img src="https://wadsam.com/wp-content/uploads/2012/10/Rassoul-374x200_c.jpg" alt="Afghanistan to host the 4th ECO Business Forum" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://wadsam.com/afghan-business-news/afghanistan-to-host-the-4th-eco-business-forum-987/">Afghanistan to host the 4th ECO Business Forum</a></h3>
					<p>Afghanistan is looking forward to hosting the 4th ECO (Economic Cooperation Organization) Business Forum and Buyers-Sellers Meetings on textile and</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="https://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="https://wadsam.com/2015/03/" class="item-date">
							<i class="fa fa-clock-o"></i>
							5 years ago						</a>
										<a href="https://wadsam.com/afghan-business-news/afghanistans-national-institute-of-management-administration-boosts-works-prospects-232/" class="item-photo">
						<img src="https://wadsam.com/wp-content/uploads/2015/03/NIMA-374x200_c.png" alt="Afghanistan’s National Institute of Management &#038; Administration boosts works prospects" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://wadsam.com/afghan-business-news/afghanistans-national-institute-of-management-administration-boosts-works-prospects-232/">Afghanistan’s National Institute of Management &#038; Administration boosts works prospects</a></h3>
					<p>The National Institute of Management and Administration (NIMA), established in 2009, has become one of the most attractive centers of</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="https://wadsam.com/category/afghan-business-news/" class="item-category">Afghan Business</a>
																<a href="https://wadsam.com/2013/12/" class="item-date">
							<i class="fa fa-clock-o"></i>
							6 years ago						</a>
										<a href="https://wadsam.com/afghan-business-news/kru-capital-purchases-new-kabul-bank-for-usd-28-5mn-232/" class="item-photo">
						<img src="https://wadsam.com/wp-content/uploads/2013/01/finance-ministry-374x200_c.jpg" alt="Kru Capital purchases New Kabul Bank for USD 28.5mn" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://wadsam.com/afghan-business-news/kru-capital-purchases-new-kabul-bank-for-usd-28-5mn-232/">Kru Capital purchases New Kabul Bank for USD 28.5mn</a></h3>
					<p>Afghan Ministry of Finance (MoF) have reported that the New Kabul Bank has been purchased for USD 28.5mn by Kru</p>
				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>No comments</h2>
					<a href="#respond" class="panel-title-right">Write a comment</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>No Comments Yet!</strong>
							<span>You can be first to <a href="#respond">comment this post!</a></span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>Write a Comment</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="https://wadsam.com/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_42");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_42" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_42"><span class="cptch_span"><input id="cptch_input_42" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">&#116;wo</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">&#115;ix</span>
					<input type="hidden" name="cptch_result" value="+DU=" /><input type="hidden" name="cptch_time" value="1568304426" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='27370' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="22f2cb9708" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p>			</form>
			</div><!-- #respond -->
	

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><a href="http://www.germancooperation-afghanistan.de/de" target="_self" class="widget_sp_image-image-link"><img width="300" height="300" class="attachment-full aligncenter" style="max-width: 100%;" src="https://wadsam.com/wp-content/uploads/2017/09/Ad_Wadsam_GIF_English.gif" /></a></div><div class="widget-2 widget"><a href="http://www.awcci.af" target="_self" class="widget_sp_image-image-link"><img width="768" height="768" class="attachment-medium_large" style="max-width: 100%;" srcset="https://wadsam.com/wp-content/uploads/2017/07/AWCI-768x768.jpg 768w, https://wadsam.com/wp-content/uploads/2017/07/AWCI-150x150.jpg 150w, https://wadsam.com/wp-content/uploads/2017/07/AWCI-300x300.jpg 300w, https://wadsam.com/wp-content/uploads/2017/07/AWCI.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" src="https://wadsam.com/wp-content/uploads/2017/07/AWCI-768x768.jpg" /></a></div><div class="widget-3 widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wadsam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6402197649803713"
     data-ad-slot="9168636250"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-4 widget"><a href="http://www.darakhtdanesh.org/en" target="_self" class="widget_sp_image-image-link"><img width="768" height="395" class="attachment-medium_large" style="max-width: 100%;" srcset="https://wadsam.com/wp-content/uploads/2016/05/Postcard-English-768x395.jpg 768w, https://wadsam.com/wp-content/uploads/2016/05/Postcard-English-300x154.jpg 300w, https://wadsam.com/wp-content/uploads/2016/05/Postcard-English-1024x527.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" src="https://wadsam.com/wp-content/uploads/2016/05/Postcard-English-768x395.jpg" /></a></div><div class="widget-5 widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.0.6-->
			<a href="http://1sada.com/en/" target="_blank" ><img src="/wp-content/uploads/2013/07/1-Sada-English.png" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div>		<div class="widget-6 last widget">		<h3>Featured Stories</h3>		<ul>
											<li>
					<a href="https://wadsam.com/afghan-business-news/iran-to-build-railway-in-chabahar-through-own-resources-after-delays-from-india/">Iran To Build Railway in Chabahar Through Own Resources After Delays From India</a>
											<span class="post-date">September 12, 2019</span>
									</li>
											<li>
					<a href="https://wadsam.com/afghan-business-news/afghan-transportation-ministry-creates-new-system-to-monitor-projects/">Afghan Transportation Ministry Creates New System to Monitor Projects</a>
											<span class="post-date">September 8, 2019</span>
									</li>
											<li>
					<a href="https://wadsam.com/featured-articles/the-spin-sauce-story-an-afghan-success-story-in-usa/">The Spin Sauce Story—an Afghan Success Story in USA</a>
											<span class="post-date">September 7, 2019</span>
									</li>
											<li>
					<a href="https://wadsam.com/international-business-news/us-federal-reserveto-cut-interest-rates-by-a-quarter-point/">US Federal ReserveTo Cut Interest Rates By a Quarter  Point</a>
											<span class="post-date">September 6, 2019</span>
									</li>
											<li>
					<a href="https://wadsam.com/afghan-business-news/afghanistan-exports-talc-to-china-for-first-time-via-hairatan-railroad/">Afghanistan Exports Talc to China For First Time Via Hairatan Railroad</a>
											<span class="post-date">September 5, 2019</span>
									</li>
					</ul>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="widget-1 first widget"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://wadsam.com/2019/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td><a href="https://wadsam.com/2019/09/05/" aria-label="Posts published on September 5, 2019">5</a></td><td><a href="https://wadsam.com/2019/09/06/" aria-label="Posts published on September 6, 2019">6</a></td>
	</tr>
	<tr>
		<td><a href="https://wadsam.com/2019/09/07/" aria-label="Posts published on September 7, 2019">7</a></td><td><a href="https://wadsam.com/2019/09/08/" aria-label="Posts published on September 8, 2019">8</a></td><td>9</td><td>10</td><td>11</td><td id="today"><a href="https://wadsam.com/2019/09/12/" aria-label="Posts published on September 12, 2019">12</a></td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="widget-2 widget"><h3>AFGHANISTAN IN PICTURES</h3><a href="https://wadsam.com/the-rarely-seen-afghanistan/" target="_self" class="widget_sp_image-image-link" title="AFGHANISTAN IN PICTURES"><img width="768" height="512" alt="AFGHANISTAN IN PICTURES" class="attachment-medium_large" style="max-width: 100%;" srcset="https://wadsam.com/wp-content/uploads/2016/11/Smile-768x512.jpg 768w, https://wadsam.com/wp-content/uploads/2016/11/Smile-300x200.jpg 300w, https://wadsam.com/wp-content/uploads/2016/11/Smile.jpg 960w" sizes="(max-width: 768px) 100vw, 768px" src="https://wadsam.com/wp-content/uploads/2016/11/Smile-768x512.jpg" /></a><div class="widget_sp_image-description" ><p>I smile like a flower not only with my lips but with my whole being.~Rumi <3

Photo: Afghan man in Kabul. 
</p>
</div></div><div class="widget-3 last widget"><h3>Categories</h3><div class="tagcloud"><a href="https://wadsam.com/category/afghan-business-news/" class="tag-cloud-link tag-link-1 tag-link-position-1" style="font-size: 22pt;" aria-label="Afghan Business (5,059 items)">Afghan Business</a>
<a href="https://wadsam.com/category/afghan-entrepreneurs/" class="tag-cloud-link tag-link-1165 tag-link-position-2" style="font-size: 8pt;" aria-label="Afghan Entrepreneurs (9 items)">Afghan Entrepreneurs</a>
<a href="https://wadsam.com/category/arts-culture/" class="tag-cloud-link tag-link-3 tag-link-position-3" style="font-size: 13.651851851852pt;" aria-label="Arts &amp; Culture (121 items)">Arts &amp; Culture</a>
<a href="https://wadsam.com/category/featured-articles/economist-of-the-month-featured-articles/" class="tag-cloud-link tag-link-2050 tag-link-position-4" style="font-size: 10.540740740741pt;" aria-label="Economist of the Month (30 items)">Economist of the Month</a>
<a href="https://wadsam.com/category/entertainment/" class="tag-cloud-link tag-link-4 tag-link-position-5" style="font-size: 14.896296296296pt;" aria-label="Entertainment (214 items)">Entertainment</a>
<a href="https://wadsam.com/category/featured-articles/" class="tag-cloud-link tag-link-41 tag-link-position-6" style="font-size: 15.207407407407pt;" aria-label="Featured Articles (242 items)">Featured Articles</a>
<a href="https://wadsam.com/category/international-business-news/" class="tag-cloud-link tag-link-5 tag-link-position-7" style="font-size: 17.8pt;" aria-label="International Business (779 items)">International Business</a>
<a href="https://wadsam.com/category/sports/" class="tag-cloud-link tag-link-6 tag-link-position-8" style="font-size: 14.014814814815pt;" aria-label="Sports (142 items)">Sports</a></div>
</div>
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												© 2014 Copyright <b>Wadsam.com</b>. All Rights reserved.					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://wadsam.com/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/wadsam.com\/wp-admin\/admin-ajax.php","post_id":"27370"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"1fc2c2bb7d","ajaxurl":"https:\/\/wadsam.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wadsam.com/wp-content/plugins/bwp-minify/cache/minify-b1-theme-my-login-1e392d1604b56f023d83102aff97bbfd.js'></script>
<script type='text/javascript' src='https://wadsam.com/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"199012466820517"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div>

<!-- 
 Powered by Permalinks to Category/Permalinks Plugin | Author URL: http://orbisius.com 
-->

	<!-- END body -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</body>
<!-- END html -->
</html>